Vai al contenuto

[HT] Avviso ai possessori di TV LCD Samsung (Da almeno 2 o 3 anni)


  • Non puoi aprire una nuova discussione
  • Effettua l'accesso per rispondere
Questa discussione ha avuto 1281 risposte

#1276
AlbertoC19

AlbertoC19
  • Little Eye Fan

  • Stelletta
  • Gruppo: Utente
  • Messaggi: : 1

Salve a tutti,

mi sono iscritto per condividere la mia esperienza con TV Samsung 32".

Un giorno stavo vedendo la tv quando ha iniziato a lampeggiare lo schermo, apparire delle striscie colorate per poi spegnersi... Mi sono letto le pagine di questo forum, ed ho fatto le prove suggerite dagli esperti, senza trovare però il problema. Mi sembrava quasi fosse la t-con come indiziata, invece smontandolo completamente ho visto che si è bruciato dove ci sono i led.

 

A questo punto faccio una domanda assurda; secondo voi potrei riuscirlo ad aggiustare oppure è da buttare?

 

Provo a condividere la foto

 

https://ibb.co/fbqV4H

 

 

Grazie,

Alberto



#1277
Focus.1975

Focus.1975
  • Little Eye Fan

  • Stelletta
  • Gruppo: Utente
  • Messaggi: : 4
Buonanotte visto che sono le 02.10...
Ho letto un po' di tutto sin dall'inizio
Problema a Samsung LE40F86BD
Spiego i miei passaggi:
Stesso problema più o meno di tutti ovvero accensione del TV e solo audio.
Schermo blu con qualche riga bianca
orizzontale.
Cambiati solo i condensatori rigonfi(ma a questo punto sostituirò a breve anche quelli imputati che sembrano buoni)
All'accensione nulla è cambiato.
Collego TV guasta a TV buona tramite scart e sulla TV buona si vedono le immagini abbastanza bene.
Sul TV guasto schermo nero con strisce rosso/arancio in movimento.
Il tutto si dovrebbe ridurre a:
1) T-con?
2) Inverter?
3) Pannello?
4) IMMONDIZIA???

Mi scuso se ho sbagliato a mettere post. ..NON SI SA MAI e aspetto risposta...
Buonanotte

#1278
Focus.1975

Focus.1975
  • Little Eye Fan

  • Stelletta
  • Gruppo: Utente
  • Messaggi: : 4
Https://imageshack.com/i/pnYTgzh0j

Sperando abbia fatto bene

#1279
Focus.1975

Focus.1975
  • Little Eye Fan

  • Stelletta
  • Gruppo: Utente
  • Messaggi: : 4
Buongiorno ho messo una foto di quando accendo la TV

Https://imageshack.com/i/plFJjZv0j

Ho anche scaldato la T-CON con il phon...
Tutto uguale

Help...help...help...

#1280
gabblo

gabblo
  • Eye Terminator

  • StellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 8679

Buongiorno ho messo una foto di quando accendo la TV

Https://imageshack.com/i/plFJjZv0j

Ho anche scaldato la T-CON con il phon...
Tutto uguale

Help...help...help...

 

 

 

non vorrei essere un pò troppo diretto ma il tv se non erro ha 10 anni, credo sia arrivato il momento di cambiarlo piuttosto che investirci tempo/denaro.



#1281
Focus.1975

Focus.1975
  • Little Eye Fan

  • Stelletta
  • Gruppo: Utente
  • Messaggi: : 4
Buongiorno. ..
Non è il TV che mi interessa ma solo capire ed eventualmente avere qualche consiglio BUONO(OLTRE CHE GETTARLO)
L'ho preso a pochi euro e volevo cimentarmi anche io da profano...tutto qui.

#1282
sandro1942

sandro1942
  • Little Eye Fan

  • Stelletta
  • Gruppo: Utente
  • Messaggi: : 1

Mi sono iscritto per condividere la mia esperienza con un tv Samsung, fino a tre giorni fa il tv funzionava perfettamente poi all'improvviso quando provavo ad accenderlo  funzionava per pochi secondi poi andava via l'immagine e non si sentiva neppure l'audio e il led che si accende quando spegni la tv non si accendeva ho provato diverse volte nell'arco della giornata sempre lo stesso, potevo vedere la tv solo tramite l'uscita esterna su sky, poi mi sono ricordato di avere scaricato dalla smarttv un'app di cinem, allora ho mandato nel cestino tutte le app co comparivano appena accendevo la tv e da ieri pomeriggio pare che la cosa è tornata alla normalità, spero che questo possa essere di aiuto a qualcuno. P.S. la mia tv è una smart tv Samsung 6400 da 40 pollici






Leggono questa discussione 2 utenti

0 utenti, 2 ospiti, 0 utenti anonimi

Logo