Vai al contenuto

Problema link forum


  • Non puoi aprire una nuova discussione
  • Effettua l'accesso per rispondere
Questa discussione ha avuto 3 risposte

#1
RENT-A-HERO

RENT-A-HERO
  • Everybody got something to hide except me and my monkey!

  • StellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 7453

Ciao a tutti, da qualche giorno sto riscontrando dei problemi ad accedere al forum... In passato accedevo per comodità coi seguenti link:

 

forumeye.it

forum.everyeye.it

 

in particolare il primo.

 

Ora nessuno dei due funziona e mi fa accedere al forum solo se scrivo

 

forum.everyeye.it/invision

 

Volevo sapere se è una scelta voluta e, nel caso, se si può risistemare la cosa.

 

 



#2
GfxManEye

GfxManEye
  • Admin & Founder

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: [Admin]Admin Forum
  • Messaggi: : 85387

Ciao a tutti, da qualche giorno sto riscontrando dei problemi ad accedere al forum... In passato accedevo per comodità coi seguenti link:

 

forumeye.it

forum.everyeye.it

 

in particolare il primo.

 

Ora nessuno dei due funziona e mi fa accedere al forum solo se scrivo

 

forum.everyeye.it/invision

 

Volevo sapere se è una scelta voluta e, nel caso, se si può risistemare la cosa.

 

 

 

 è un bug, cerchiamo di capire cosa non va



#3
LightMan

LightMan
  • 3Dfx|CGI

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: [Admin]Admin Forum
  • Messaggi: : 22347

Ciao a tutti, da qualche giorno sto riscontrando dei problemi ad accedere al forum... In passato accedevo per comodità coi seguenti link:

 

forumeye.it

forum.everyeye.it

 

in particolare il primo.

 

Ora nessuno dei due funziona e mi fa accedere al forum solo se scrivo

 

forum.everyeye.it/invision

 

Volevo sapere se è una scelta voluta e, nel caso, se si può risistemare la cosa.

 

 

investigating :D



#4
LightMan

LightMan
  • 3Dfx|CGI

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: [Admin]Admin Forum
  • Messaggi: : 22347

Ciao a tutti, da qualche giorno sto riscontrando dei problemi ad accedere al forum... In passato accedevo per comodità coi seguenti link:

 

forumeye.it

forum.everyeye.it

 

in particolare il primo.

 

Ora nessuno dei due funziona e mi fa accedere al forum solo se scrivo

 

forum.everyeye.it/invision

 

Volevo sapere se è una scelta voluta e, nel caso, se si può risistemare la cosa.

 

 

 

ciao problema risolto dovresti poter accedere tranquillamete .






Leggono questa discussione 0 utenti

0 utenti, 0 ospiti, 0 utenti anonimi

Logo