Vai al contenuto

Tempi accensione Watch


  • Non puoi aprire una nuova discussione
  • Effettua l'accesso per rispondere
Questa discussione ha avuto 5 risposte

#1
cavalierebarbaro

cavalierebarbaro
  • HardBlackEye

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 16635
Allora un paio di settimane fa appena spegnevo manualmente l'orologio non si accendeva più è l'unica soluzione era metterlo nella base di ricarica.
al centro assistenza dopo aver prima annullato l'abbinamento e poi ripristinato tutto sembra aver risolto il problema ma solo parzialmente perché i tempi di accensione sono veramente lunghi dai 3 ai 5 minuti
Mi sembrano veramente tanti e chiedo a chi ha questo orologio se anche loro hanno questa problematica

Modificata da cavalierebarbaro, 28 February 2017 - 09:27 AM.


#2
cavalierebarbaro

cavalierebarbaro
  • HardBlackEye

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 16635
Nessuno ha questo orologio?

Modificata da cavalierebarbaro, 28 February 2017 - 09:45 PM.


#3
gabblo

gabblo
  • Eye Supreme

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 10827

Nessuno ha questo orologio?

credo di averlo spento 2 volte da quando lo possiedo ma tutte le volte si riaccendeva in tempi onesti, non velocissimo certamente.



#4
cavalierebarbaro

cavalierebarbaro
  • HardBlackEye

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 16635

credo di averlo spento 2 volte da quando lo possiedo ma tutte le volte si riaccendeva in tempi onesti, non velocissimo certamente.

 

io ricordo che prima impiegava all'incirca 1 minuto ora siamo dai 3 ai 5 minuti



#5
gabblo

gabblo
  • Eye Supreme

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 10827

 

io ricordo che prima impiegava all'incirca 1 minuto ora siamo dai 3 ai 5 minuti

probabilmente si è appesantito con gli ultimi aggiornamenti, cmq puoi anche non spegnerlo per evitarti la scocciatura.



#6
cavalierebarbaro

cavalierebarbaro
  • HardBlackEye

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 16635

probabilmente si è appesantito con gli ultimi aggiornamenti, cmq puoi anche non spegnerlo per evitarti la scocciatura.

 

ho dovuto spegnerlo perché mi presentava problemi per questo ho monitorato l'accensione






Leggono questa discussione 0 utenti

0 utenti, 0 ospiti, 0 utenti anonimi

Logo