Vai al contenuto

Problema con Google Chrome.Devo proprio usare IE per poter scrivere sul forum?


  • Non puoi aprire una nuova discussione
  • Effettua l'accesso per rispondere
Questa discussione ha avuto 6 risposte

#1
Fra2ooX

Fra2ooX
  • One Eye

  • StellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 4489

Uso Chrome 31 ma è da tanto tempo che ho problemi con il forum. Non mi mantiene i cookie, dopo che faccio il login ed apro un altra pagina mi butta fuori e devo rifare il login. Chiaro che poi il forum dopo il login mi rimanda alla home page del forum, quindi siamo punto e a capo. Ho provato a cancellare tutti i cookie, ma nulla, per ora ho risolto memorizzando la pagina su IE e aggiungendola su start. Sono l'unico ad avere questo inconveniente?



#2
Fra2ooX

Fra2ooX
  • One Eye

  • StellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 4489

rinnovo la richiesta, il forum non è utilizzabile con Google chrome.



#3
Dariox

Dariox
  • Der Spielverderber

  • StellettaStellettaStelletta
  • Gruppo: Bannati
  • Messaggi: : 1101

rinnovo la richiesta, il forum non è utilizzabile con Google chrome.

Uso anche io Chrome (ultima versione, la 32) e mai avuto un problema. Sicuramente c'è qualcosa che non va con la tua installazione. 

 

In questi casi ti conviene provare a disinstallare completamente Chrome e reinstallarlo. Buona fortuna. 



#4
IcoUeda

IcoUeda
  • One Eye

  • StellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 2918

Chiedo qua, da ieri Chrome nella homepage, utilizzo quella con le 4 finestre delle pagine più visitate, in alto a dx non mi visualizza più il link veloce a Gmail e a tutti gli altri servizi Google. Successo a qualcun altro?



#5
GfxManEye

GfxManEye
  • Admin & Founder

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: [Admin]Admin Forum
  • Messaggi: : 85387

rinnovo la richiesta, il forum non è utilizzabile con Google chrome.

 

Nessun problema con chrome.  Nessuno che riesca a rilevare.

Il problema dei cookies si dovrebbe risolvere cancellandoli.

Ma se non riesci a risolvere, passa a firefox almeno per il forum.



#6
GfxManEye

GfxManEye
  • Admin & Founder

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: [Admin]Admin Forum
  • Messaggi: : 85387

Chiedo qua, da ieri Chrome nella homepage, utilizzo quella con le 4 finestre delle pagine più visitate, in alto a dx non mi visualizza più il link veloce a Gmail e a tutti gli altri servizi Google. Successo a qualcun altro?

 

Non credo sia molto utile chiederlo qui però.



#7
IcoUeda

IcoUeda
  • One Eye

  • StellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 2918

Non credo sia molto utile chiederlo qui però.

 

:doh:

 

Si sorry, ho fatto una ricerca nel forum con "Chrome" e non mi sono reso conto della sezione. Provo in quella adatta.  :)


Modificata da IcoUeda, 27 January 2014 - 11:07 AM.





Leggono questa discussione 0 utenti

0 utenti, 0 ospiti, 0 utenti anonimi

Logo