Vai al contenuto

Xbox OneConnessioni


  • Non puoi aprire una nuova discussione
  • Effettua l'accesso per rispondere
Questa discussione ha avuto 4 risposte

#1
CapoGGio

CapoGGio
  • C64 Amiga e Dreamcast i migliori di sempre

  • StellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 5651

Ho notato che le connessioni della nuova One risultano sempre attive anche con console spenta.

Il router connesso in lan mi dice che ce un dispositivo collegato anche se non lavora, stessa cosa il tv mi da connessione attiva hdmi pero segnale assente.

Penso sia per far passare il segnale dall'ingresso hdmi.



#2
Fabius

Fabius
  • fabioeye

  • StellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 5391

Se stacchi tutto, alimentatore o cavo di rete no



#3
CapoGGio

CapoGGio
  • C64 Amiga e Dreamcast i migliori di sempre

  • StellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 5651

Se stacchi tutto, alimentatore o cavo di rete no

non ho capito...



#4
Castu1983

Castu1983
  • Guardiani: salviamo il Viaggiatore!!

  • StellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 5190

perchè mandi la console in stand by, devi spegnerla completamente. All' inizio quando c era l opzione risparmio energetico o avvio veloce dovevi selezionare risparmio energetico per spegnersi completamente



#5
CapoGGio

CapoGGio
  • C64 Amiga e Dreamcast i migliori di sempre

  • StellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 5651

perchè mandi la console in stand by, devi spegnerla completamente. All' inizio quando c era l opzione risparmio energetico o avvio veloce dovevi selezionare risparmio energetico per spegnersi completamente

ho capito, provero ma credo che la lascero cosi






Leggono questa discussione 0 utenti

0 utenti, 0 ospiti, 0 utenti anonimi

Logo