Vai al contenuto

Problema xbox live


  • Non puoi aprire una nuova discussione
  • Effettua l'accesso per rispondere
Questa discussione ha avuto 3 risposte

#1
Keyser Söze

Keyser Söze
  • Verbal Kint

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 46727
Ragazzi ma anche a voi stamattina da problemi il live?
Quando faccio il test di connessione ottengo questo messaggio "Gli utenti potrebbero trovare difficoltà con i seguenti servizi:connessione a xbox live.siamo a conoscenza del problema e stiamo cercando di risolverlo"

Dato che fino a ieri funzionava tutto correttamente e internet funzoina senza problemi ho pensato fosse un provlema generalizzato del live..

#2
Versus

Versus
  • One Eye

  • StellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 3031

Ragazzi ma anche a voi stamattina da problemi il live?
Quando faccio il test di connessione ottengo questo messaggio "Gli utenti potrebbero trovare difficoltà con i seguenti servizi:connessione a xbox live.siamo a conoscenza del problema e stiamo cercando di risolverlo"

Dato che fino a ieri funzionava tutto correttamente e internet funzoina senza problemi ho pensato fosse un provlema generalizzato del live..



sta succedendo anche a me...tiro un sospiro di sollievo perchè eviedentemente è un problema di natura tecnica e non delle nostre console o connessioni, stamattina stavo impazzendo, ieri notte funzionava tutto normalmente oggi invece niente...
non so da cosa dipenda il problema ma spero che entro qualche ora risolvano il tutto.

#3
Keyser Söze

Keyser Söze
  • Verbal Kint

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 46727
Perfetto.grazie Versus...stavo cominciando a preoccuparmi

#4
Ciobo

Ciobo
  • HardBlackEye

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 18958
umm... ho riacceso 360 dopo oltre 6 mesi... all'avvio mi dice che ha bisogno di scaricare l'aggiornamento ma non scarica un bel tubo!! sono 2 ore che smanetto in tutti i modi lol






Leggono questa discussione 0 utenti

0 utenti, 0 ospiti, 0 utenti anonimi

Logo