Vai al contenuto

problema con play3 nuova


  • Non puoi aprire una nuova discussione
  • Effettua l'accesso per rispondere
Questa discussione ha avuto 4 risposte

#1
wip1980

wip1980
  • Little Eye Fan

  • Stelletta
  • Gruppo: Utente
  • Messaggi: : 82
ciao a tutti, allora giovedi mi si rompe la play led giallo e dopo rosso lampeggiante da 60 giga presa il day one, venerdi vado e me ne compro una nuova da 80 giga, quando arrivo a casa tolgo l'hard disk dalla vecchia e lo monto sulla nuova avendo dentro tutti i salvataggi e i trofei. morale della favola la play nuova con il mio hard disk non funziona, però se le rimonto il suo funziona benissimo, qualcuno sa dirmi cosa posso fare? non ho proprio voglia di perdere tutto.
Grazie in anticipo a tutti happy.gif

#2
Stray

Stray
  • “Those shits at MS… are they fucking with me…?” Kamiya 2015

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 25426
Hai provato ad inserire l'HDD della 80 nella 60, se funziona è proprio l'hard disk da 60 il problema.
I trofei non li perdi, sono legati all'account sui server del psn (se li hai sincronizzati).

#3
wip1980

wip1980
  • Little Eye Fan

  • Stelletta
  • Gruppo: Utente
  • Messaggi: : 82
Il problema è questo, la play da 60 non va più altrimenti mi farei il backup e poi potrei ripristinare i dati su quella d 80

#4
Yokopoko

Yokopoko
  • First Official "Metroid Other M" Fanboy

  • StellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 2939
CITAZIONE(Stray @ Jul 12 2009, 03:07 AM) <{POST_SNAPBACK}>
Hai provato ad inserire l'HDD della 80 nella 60, se funziona è proprio l'hard disk da 60 il problema.
I trofei non li perdi, sono legati all'account sui server del psn (se li hai sincronizzati).



CITAZIONE(Ash80 @ Jul 12 2009, 03:40 PM) <{POST_SNAPBACK}>
Il problema è questo, la play da 60 non va più altrimenti mi farei il backup e poi potrei ripristinare i dati su quella d 80


Può essere, come ha detto Stray, che la ps3 da 60 non funzioni per colpa dell'hard disk stesso...
E ciò spiegherebbe il perchè non funzioni sulla nuova ps3...
Prova a fare la prova contraria di mettere l'hdd da 80Gb nella ps3 da 60...

#5
wip1980

wip1980
  • Little Eye Fan

  • Stelletta
  • Gruppo: Utente
  • Messaggi: : 82
no, niente da fare ho provato con quello da 60, poi con quello da 250 che avevo sostituito per avere più memoria, ma fuziona solo con quello da 80




Leggono questa discussione 0 utenti

0 utenti, 0 ospiti, 0 utenti anonimi

Logo