Vai al contenuto

Post propri scritti da mobile non visibili dopo averli inviati


  • Non puoi aprire una nuova discussione
  • Effettua l'accesso per rispondere
Questa discussione ha avuto 7 risposte

#1
Antonino89

Antonino89
  • HardBlackEye

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 12602
Come da titolo.

Mi spiego: scrivo post da smartphone usando Chrome, invio il post.

Normalmente si viene poi portati all'ultima pagina della discussione con ben visibile il proprio post, no?

Ecco, questo non succede: si viene sì portati all'ultima pagina della discussione, ma devo aggiornare la pagina per vedere il post appena scritto.

Spero di essermi spiegato bene.

È abbastanza fastidioso, potete dare un occhio a questa cosa?

Modificata da Antonino89, 21 December 2020 - 12:20 AM.


#2
Antonino89

Antonino89
  • HardBlackEye

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 12602
Prova.

Abcdefghijklmnopqrstuvwxyz.

#3
Antonino89

Antonino89
  • HardBlackEye

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 12602

Prova.

Abcdefghijklmnopqrstuvwxyz.

Boh, adesso in questo thread da me creato va normalmente.

EDIT: mi è capitata questa cosa quotando e rispondendo a dei messaggi nel thread delle tv in sezione ps4.

Modificata da Antonino89, 21 December 2020 - 12:22 AM.


#4
Support Staff

Support Staff
  • Super Eye Fan

  • StellettaStellettaStellettaStelletta
  • Gruppo: [Admin]Admin Forum
  • Messaggi: : 2124

Come da titolo.

Mi spiego: scrivo post da smartphone usando Chrome, invio il post.

Normalmente si viene poi portati all'ultima pagina della discussione con ben visibile il proprio post, no?

Ecco, questo non succede: si viene sì portati all'ultima pagina della discussione, ma devo aggiornare la pagina per vedere il post appena scritto.

Spero di essermi spiegato bene.

È abbastanza fastidioso, potete dare un occhio a questa cosa?

Bizzarro, ma  tu hai un sacco di problemi con questo browser e secondo me è il tuo telefono e la compatibilità con java.



#5
Antonino89

Antonino89
  • HardBlackEye

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 12602

Bizzarro, ma  tu hai un sacco di problemi con questo browser e secondo me è il tuo telefono e la compatibilità con java.

No, il telefono non ha nulla che non va ed uso l'ultima versione di Chrome e JavaScript è perfettamente abilitato.

Appena ho occasione effettuo una registrazione dello schermo e la carico.

#6
Nic83

Nic83
  • Ciao Chemy

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 24932

Succede anche a me da una decina di giorni,scrivo un post ma non lo vedo,devo refreshare io la pagina e poi compare,da Mobile sia con iphone che android.



#7
LightMan

LightMan
  • 3Dfx|CGI

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: [Admin]Admin Forum
  • Messaggi: : 22297
Prova.

#8
LightMan

LightMan
  • 3Dfx|CGI

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: [Admin]Admin Forum
  • Messaggi: : 22297
In realtà aggiorna con ultimo post...




Leggono questa discussione 0 utenti

0 utenti, 0 ospiti, 0 utenti anonimi

Logo