Vai al contenuto

Ricezione aggiornamenti


  • Non puoi aprire una nuova discussione
  • Effettua l'accesso per rispondere
Questa discussione ha avuto 19 risposte

#1
PKappa

PKappa
  • Switch™ off your hate

  • StellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 2131

Ciao mitici. Potreste salvare in qualche cookie la risposta alla domanda sulla ricezione degli aggiornamenti? Anche se rispondo educatamente "No, grazie", continua a chiedermelo ad ogni apertura del sito in un nuovo tab. Vi voglio bene, ma non voglio gli aggiornamenti. :D

 

OS X 10.9, Chrome 57.0.2987.98 (64-bit)

 

Grazie. :)



#2
Fox Hound

Fox Hound
  • IronEye

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 21054

idem! :D



#3
Fox Hound

Fox Hound
  • IronEye

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 21054

per curiosità se si clicca su "permetti" smette?



#4
PKappa

PKappa
  • Switch™ off your hate

  • StellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 2131

per curiosità se si clicca su "permetti" smette?

 

Non te lo so dire, non lo vedo più ora. :D Avranno sistemato.



#5
Neme™

Neme™
  • Gli Dei dell'Olimpo mi hanno abbandonato

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 42909

Volevo postarlo io ho già detto NO, GRAZIE 400mila volte, ma continua ad apparire. A me lo fa ancora uso anche io Chrome 



#6
Fox Hound

Fox Hound
  • IronEye

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 21054

a me lo fa ancora (Firefox).

 

ma se clicco "si" e poi ci ripenso come faccio a reimpostare la cosa? a furia di dire di no mi sono incuriosito. XD


Modificata da Fox Hound, 11 April 2017 - 07:26 PM.


#7
Neme™

Neme™
  • Gli Dei dell'Olimpo mi hanno abbandonato

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 42909

a me lo fa ancora (Firefox).

 

ma se clicco "si" e poi ci ripenso come faccio a reimpostare la cosa? a furia di dire di no mi sono incuriosito. XD

Io spero fixino perchè mi sarei anche rotto le balle ogni volta cliccare su no, se dico NO deve essere no 



#8
Fox Hound

Fox Hound
  • IronEye

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 21054

Io spero fixino perchè mi sarei anche rotto le balle ogni volta cliccare su no, se dico NO deve essere no 

sono sicuro sia una cosa momentanea. la fixeranno prestissimo conoscendo l'efficienza dei webmaster.



#9
TangorFopper

TangorFopper
  • Colecovision-er

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 13511

Presente, sia su Firefox che su Chrome.

Alla centesima volta diventa scocciante.



#10
Fox Hound

Fox Hound
  • IronEye

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 21054

se posso permettermi di dare un suggerimento sarebbe interesante aggiungere al messaggio di pop-up un link ad informazioni aggiuntive che spiga come si fa a disattivare e riattivare gli avvisi in qualunque momento. io personalmente clicco "no" solo perché non so come si disattivano. altrimenti li proverei volentieri. in realtà l'idea non mi dispiace.


Modificata da Fox Hound, 12 April 2017 - 10:48 AM.


#11
GfxManEye

GfxManEye
  • Admin & Founder

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: [Admin]Admin Forum
  • Messaggi: : 85291

Ciao mitici. Potreste salvare in qualche cookie la risposta alla domanda sulla ricezione degli aggiornamenti? Anche se rispondo educatamente "No, grazie", continua a chiedermelo ad ogni apertura del sito in un nuovo tab. Vi voglio bene, ma non voglio gli aggiornamenti. :D

 

OS X 10.9, Chrome 57.0.2987.98 (64-bit)

 

Grazie. :)

 

 

idem! :D

 

 

per curiosità se si clicca su "permetti" smette?

 

 

 

Non te lo so dire, non lo vedo più ora. :D Avranno sistemato.

 

 

Volevo postarlo io ho già detto NO, GRAZIE 400mila volte, ma continua ad apparire. A me lo fa ancora uso anche io Chrome 

 

 

a me lo fa ancora (Firefox).

 

ma se clicco "si" e poi ci ripenso come faccio a reimpostare la cosa? a furia di dire di no mi sono incuriosito. XD

 

 

Io spero fixino perchè mi sarei anche rotto le balle ogni volta cliccare su no, se dico NO deve essere no 

 

 

sono sicuro sia una cosa momentanea. la fixeranno prestissimo conoscendo l'efficienza dei webmaster.

 

 

Presente, sia su Firefox che su Chrome.

Alla centesima volta diventa scocciante.

 

Ragazzi, il problema è solo sul forrum o anche sul sito?

In ogni caso non ci sono soluzioni al momento per il forum, quindi abbiamo deciso di disattivarlo completamente, e scusate la rottura di balle.

Fatemi sapere se succede anche sul sito.



#12
LightMan

LightMan
  • 3Dfx|CGI

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: [Admin]Admin Forum
  • Messaggi: : 22346

Volevo postarlo io ho già detto NO, GRAZIE 400mila volte, ma continua ad apparire. A me lo fa ancora uso anche io Chrome 

Ciao hai qualche plugin installato ? navighi privatamente ? hai i cookies bloccati ?

Ci deve essere un motivo per cui ve lo chiede di continuo. 

 

Intanto se aggiornate la pagina non dovreste più vederlo è disattivo, devo investigare sul problema....noi chrome, firefox, edge non abbiamo problemi.

Se ci fosse un problema per tutti avremmo lamentele ovunque.



#13
PKappa

PKappa
  • Switch™ off your hate

  • StellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 2131

Ragazzi, il problema è solo sul forrum o anche sul sito?

In ogni caso non ci sono soluzioni al momento per il forum, quindi abbiamo deciso di disattivarlo completamente, e scusate la rottura di balle.

Fatemi sapere se succede anche sul sito.

 

Sul sito non me lo mostra, al momento non lo vedo da nessuna parte.

 

 

Ciao hai qualche plugin installato ? navighi privatamente ? hai i cookies bloccati ?

Ci deve essere un motivo per cui ve lo chiede di continuo. 

 

Intanto se aggiornate la pagina non dovreste più vederlo è disattivo, devo investigare sul problema....noi chrome, firefox, edge non abbiamo problemi.

Se ci fosse un problema per tutti avremmo lamentele ovunque.

 

Se ti servono dei test o delle informazioni di debug fammi sapere, anche in privato se vuoi. :)



#14
Neme™

Neme™
  • Gli Dei dell'Olimpo mi hanno abbandonato

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 42909

Ciao hai qualche plugin installato ? navighi privatamente ? hai i cookies bloccati ?

Ci deve essere un motivo per cui ve lo chiede di continuo. 

 

Intanto se aggiornate la pagina non dovreste più vederlo è disattivo, devo investigare sul problema....noi chrome, firefox, edge non abbiamo problemi.

Se ci fosse un problema per tutti avremmo lamentele ovunque.

A me lo fa anche ora, ho solo ADblock per le pubblicità



#15
LightMan

LightMan
  • 3Dfx|CGI

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: [Admin]Admin Forum
  • Messaggi: : 22346
prova ad aggiornare la pagina nn dovresti vedere più niente. adblock non aiuta disabilitalo su questo sito




Leggono questa discussione 0 utenti

0 utenti, 0 ospiti, 0 utenti anonimi

Logo