Vai al contenuto

problema con tapatalk


  • Non puoi aprire una nuova discussione
  • Effettua l'accesso per rispondere
Questa discussione ha avuto 2 risposte

#1
sussulimano

sussulimano
  • One Eye

  • StellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 4984

ciao ultimamente si è presentato un problema con tapatalk,quando rispondo ad un messaggio quotandolo esce l errore "il titolo della discussione non puo contenere emoji si prega di riprovare" .

ad oggi succede solo su forumeye e navigando per il sito ho visto che capita anche ad altri utenti



#2
Gear80

Gear80
  • The Light's eyes

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 20363

ciao ultimamente si è presentato un problema con tapatalk,quando rispondo ad un messaggio quotandolo esce l errore "il titolo della discussione non puo contenere emoji si prega di riprovare" .

ad oggi succede solo su forumeye e navigando per il sito ho visto che capita anche ad altri utenti

 

 

così impari a non rispondere  :sese:



#3
LightMan

LightMan
  • 3Dfx|CGI

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: [Admin]Admin Forum
  • Messaggi: : 22347

ciao ultimamente si è presentato un problema con tapatalk,quando rispondo ad un messaggio quotandolo esce l errore "il titolo della discussione non puo contenere emoji si prega di riprovare" .

ad oggi succede solo su forumeye e navigando per il sito ho visto che capita anche ad altri utenti

 

Forse dobbiamo solo aggiornare la plugin, lunedì facciamo un check.






Leggono questa discussione 0 utenti

0 utenti, 0 ospiti, 0 utenti anonimi

Logo