Vai al contenuto

la mia one e' diventata una baracca....aiutoooo

- - - - -

  • Non puoi aprire una nuova discussione
  • Effettua l'accesso per rispondere
Questa discussione ha avuto 209 risposte

#1
Nintedo

Nintedo
  • Strong Eye Fan

  • StellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 1322

allora ragazzi da un po' di tempo la mia one ha mille problemi,ci mette una vita a caricare il profilo , altre volte mi dice che e' impossibile collegarsi on-line ma in verita' e' collegata , quasi sempre mi dice che hanno problemi loro e che ci stanno lavorando..insomma sta diventando un incubo,oggi non sono riuscito neanche a scaricare la patch di fifa o a collegarmi con lo store. Per essere precisi sono collegato via wi-fi con fastweb, insomma qualcuno ha questi problemi o sono l'unico che non riesce piu' a godersi questa console? e nel caso il problema fosse il mio qualcuno di voi ha qualche consiglio da darmi per risolvere ? grazie a chiunque avra' la voglia di chiarirmi le idee.                                                              



#2
pinodj

pinodj
  • HardBlackEye

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 12985

prova a fare un soft reset per cominciare: da accesa tieni premuto il tasto di accensione frontale per 5 secondi



#3
Nintedo

Nintedo
  • Strong Eye Fan

  • StellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 1322

prova a fare un soft reset per cominciare: da accesa tieni premuto il tasto di accensione frontale per 5 secondi

gia' provato e non e' servito a nulla ;<



#4
pinodj

pinodj
  • HardBlackEye

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 12985

gia' provato e non e' servito a nulla ;<

 

Hai tanti giochi installati? Hai un HDD esterno?

 

Perchè a questo punto fai un formattone totale e via



#5
Guest_Dudý 84eYe

Guest_Dudý 84eYe
  • Gruppo: Ospiti

pure a me ogni tanto è lentissima , URGE un aggiornamento!!!! 



#6
Flayedo

Flayedo
  • Strong Eye Fan

  • StellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 954

pure a me ogni tanto è lentissima , URGE un aggiornamento!!!! 

:applauso:  :applauso:  :applauso:  :applauso:  :applauso:  :applauso:  :applauso:  :applauso:



#7
Daga.

Daga.
  • Chiedo Scudo

  • StellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 6410

ho notato che la one sente molto anche se la connessione internet ha problemi...controlla di non aver internet lentissimo..



#8
Cataclysm

Cataclysm
  • Un Momento nel Tempo

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 21332

Vero, ultimamente è lenta... soprattutto quando accede ad internet, ci mette tempo a caricare i dati dello store, non riconoscendo la connessione.



#9
Arslan

Arslan
  • One Eye

  • StellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 3049

hai la console in preview?



#10
rico1071

rico1071
  • One Eye

  • StellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 3083
Hai il router fastweb della tecnicolor?
Allora è normale ogni tanto si incasina... Stacca tutto spegni il router e riavvialo ( reset) da pannello di controllo.
Non è un problema della one ma del router ... Se infatti stacchi la metti offline o la colleghi al cellulare funziona tutto perfettamente

#11
Wolversimon

Wolversimon
  • Un biglietto per Los Santos di sola andata, grazie.

  • StellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Bannati
  • Messaggi: : 6070
Allora ragazzi, faccio un po di chiarezza io. Sono da giorni in contatto con un tecnico Fastweb di secondo livello. Il problema si verifica su tutti i router Technicolor tg788, in quanto l'ultimo firmware di aggiornamento assegna a One un DNS di tipo Ipv6 che One non supporta. sul forum di fastweb in molti abbiamo segnalato il problema e le uniche possibilità che si hanno é o chiedere il downgrade del firmware o farsi cambiare il router con l'altro modello che FW ha a disposizione spiegando bene il motivo. cmq ci stanno lavorando sopra e nessuno si spiega questa incompatibilità.

#12
Wolversimon

Wolversimon
  • Un biglietto per Los Santos di sola andata, grazie.

  • StellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Bannati
  • Messaggi: : 6070
Anzi, chi ha questi problemi vi prego di segnalarlo sul forum di fastweb nel primo topic in evidenza dell'area tecnica. Grazie, piu siamo e prima risolviamo!

#13
ilferrarista

ilferrarista
  • Little Eye Fan

  • Stelletta
  • Gruppo: Utente
  • Messaggi: : 51
Ciao a tutti!! anche io ho un modem tecnicolor, mi consigliate di cambiarlo??!

#14
Nintedo

Nintedo
  • Strong Eye Fan

  • StellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 1322

Hai il router fastweb della tecnicolor?
Allora è normale ogni tanto si incasina... Stacca tutto spegni il router e riavvialo ( reset) da pannello di controllo.
Non è un problema della one ma del router ... Se infatti stacchi la metti offline o la colleghi al cellulare funziona tutto perfettamente

 per prima cosa ringrazio tutti per le vostre risposte, comunque si effettivamente ho il router della technicolor ( ora non ricordo se il modello e' quello detto da wolversimon ,domani controllero') appena posso provero' a spegnerlo e riavviarlo sperando di risolvere qualcosa .



#15
Wolversimon

Wolversimon
  • Un biglietto per Los Santos di sola andata, grazie.

  • StellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Bannati
  • Messaggi: : 6070

 per prima cosa ringrazio tutti per le vostre risposte, comunque si effettivamente ho il router della technicolor ( ora non ricordo se il modello e' quello detto da wolversimon ,domani controllero') appena posso provero' a spegnerlo e riavviarlo sperando di risolvere qualcosa .

se hai quel modello li puoi riavviarlo quante volte vuoi... comunque consiglio a tutti gli interessati al problema di tenere la console in avvio rapido, in quanto i tempi x il login si dimezzano.




Leggono questa discussione 0 utenti

0 utenti, 0 ospiti, 0 utenti anonimi

Logo