Vai al contenuto

XBOX ONE:problema dopo l'aggiornamento di ottobre...


  • Non puoi aprire una nuova discussione
  • Effettua l'accesso per rispondere
Questa discussione ha avuto 2 risposte

#1
malmax1969

malmax1969
  • Little Eye Fan

  • Stelletta
  • Gruppo: Utente
  • Messaggi: : 10

un saluto a tutti,ho aperto questa discussione perchè da quando mi ha fatto l'aggiornamento di ottobre(l'altro ieri sera)è spuntato fuori un problema....praticamente,prima dell'aggiornamento,inserendo un disco nel drive(qualsiasi disco: gioco,bluray,dvd ecc...)questo girava qualche secondo giusto il tempo del riconoscimento del disco stesso,dopodichè si fermava.

ora,inserendo un disco qualsiasi(o accendendo la console col disco dentro)inizia a girare per almeno una ventina di minuti......me ne sono accorto subito in quanto prima non lo faceva nel modo piu assoluto!

ora sto cercando di capirci di piu visto che sono già abbastanza stufo di microsoft (comprata console ai primi di settembre e sostituita subito in negozio.....bisticciando pure!.....portata a casa ed anche la seconda difettosa.......allora l'ho rimandata all'assistenza e sembrava tutto ok,ora mi fanno l'aggiornamento  ed esce quest'altro problema.....(io sono davvero senza parole......)spero che mi sappiate dire qualcosa di piu. grazie a tutti.



#2
Fabius

Fabius
  • fabioeye

  • StellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 5391

un saluto a tutti,ho aperto questa discussione perchè da quando mi ha fatto l'aggiornamento di ottobre(l'altro ieri sera)è spuntato fuori un problema....praticamente,prima dell'aggiornamento,inserendo un disco nel drive(qualsiasi disco: gioco,bluray,dvd ecc...)questo girava qualche secondo giusto il tempo del riconoscimento del disco stesso,dopodichè si fermava.

ora,inserendo un disco qualsiasi(o accendendo la console col disco dentro)inizia a girare per almeno una ventina di minuti......me ne sono accorto subito in quanto prima non lo faceva nel modo piu assoluto!

ora sto cercando di capirci di piu visto che sono già abbastanza stufo di microsoft (comprata console ai primi di settembre e sostituita subito in negozio.....bisticciando pure!.....portata a casa ed anche la seconda difettosa.......allora l'ho rimandata all'assistenza e sembrava tutto ok,ora mi fanno l'aggiornamento  ed esce quest'altro problema.....(io sono davvero senza parole......)spero che mi sappiate dire qualcosa di piu. grazie a tutti.

Secondo me non è un problema, a volte capita che il blu raydi un gioco già installato continui a girare, prova a rilanciarlo per vedere se gira per lo stesso tempo.



#3
malmax1969

malmax1969
  • Little Eye Fan

  • Stelletta
  • Gruppo: Utente
  • Messaggi: : 10

Secondo me non è un problema, a volte capita che il blu raydi un gioco già installato continui a girare, prova a rilanciarlo per vedere se gira per lo stesso tempo.

non è una cosa "occasionale",è sistematico,ogni volta che inserisci un disco(qualsiasi sia)o accendi la console col disco dentro fà cosi.....è qulcosa che hanno combinato loro con l'ultimo aggiornamento perchè non l'ha mai fatto prima! solo che se nessuno ne parla e molti neanche se ne accorgeranno,il problema non verrà mai risolto! e loro sono bravi a fare "orecchie da mercante"......






Leggono questa discussione 0 utenti

0 utenti, 0 ospiti, 0 utenti anonimi

Logo