Vai al contenuto

Lightroom: anteprima non veritiera?


  • Non puoi aprire una nuova discussione
  • Effettua l'accesso per rispondere
Questa discussione ha avuto 2 risposte

#1
-Krell

-Krell
  • Eye Master

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 25974
Ragazzi, è da qualche giorno che mi passa per la testa sta cosa. Prendo un raw, lo metto a posto secondo mio gusto, e sembra perfetto. Lo salvo(lo esporto), e la foto, almeno per tutti i parametri riguardanti i "dettagli" non sembra la stessa su cui stavo lavorando. Per dire, se aumento i dettagli mi sembra di non vedere rumore. Ma nella foto esportata ce n'è a iosa. Come mai sta cosa? Devo lavorare sulle impostazioni di lightroom? Mi da davvero fastidio

#2
Alex88

Alex88
  • EyeFicionados Supreme

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 43022

Hai settato qualche impostazione particolare per l'esportazione?



#3
-Krell

-Krell
  • Eye Master

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 25974

Hai settato qualche impostazione particolare per l'esportazione?

Nada. HO provato a migliorare la qualità dell'anteprima (dal menù modifica ho aperto una delle tre voci in basso) e messo su alta qualità, e la cosa è migliorata leggermente. Ma il punto è che per vedere la grana devo proprio ingradire la foto, altrimenti a risultato finale, anche se non ingrandita, me la ritrovo. E' una cosa che non ho ben capito di Lr per ora. Strumento potentissimo comunque 






Leggono questa discussione 0 utenti

0 utenti, 0 ospiti, 0 utenti anonimi

Logo