Vai al contenuto

Domanda ios6 e app compatibili solo con ios7

ios ios6 appstore

  • Non puoi aprire una nuova discussione
  • Effettua l'accesso per rispondere
Questa discussione ha avuto 2 risposte

#1
alex153

alex153
  • Little Eye Fan

  • Stelletta
  • Gruppo: Utente
  • Messaggi: : 95

Salve a tutti, possiedo un ipod touch 4g con installato iOS 6.1.6

Come ben saprete, oramai moltissime, la stragrande maggioranza, di app presenti su AppStore è compatibile soltanto con il nuovo ios7. Vi è ovviamente la possibilità di installare vecchie versioni compatibili con ios6, ma allora mi chiedo: è possibile filtrare i risultati dell'AppStore, eliminando le app totalmente non compatibili con la versione del mio ios?



#2
Itachi

Itachi
  • HardBlackEye

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: [Mod]Moderatore
  • Messaggi: : 15291

no

anche perché apple spinge ad aggiornare



#3
mezzania

mezzania
  • Innocuo se usato secondo le istruzioni

  • StellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 7631

http://roaringapps.com/apps

 

:)

 

Sì ... mmm ... non ho capito se mi s'è intortato il sito: la prima volta mi mostrava un certo numero di apps, poi ha smesso di funzionare.


Modificata da mezzania, 13 March 2014 - 02:38 PM.





Leggono questa discussione 0 utenti

0 utenti, 0 ospiti, 0 utenti anonimi

Logo