Vai al contenuto

Fastweb NAT


  • Non puoi aprire una nuova discussione
  • Effettua l'accesso per rispondere
Questa discussione ha avuto 51 risposte

#1
Jdesade

Jdesade
  • Eye Bastard

  • StellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 6872

Qualcuno ha fastweb,

e mi può aiutare

a aprire le porte NAT io giuro che tra poco prendo a martellate il modem

 



#2
Verdena

Verdena
  • Ryūjin no ken o kurae!

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 10118

Qualcuno ha fastweb,
e mi può aiutare
a aprire le porte NAT io giuro che tra poco prendo a martellate il modem
 

Devi andare su myfastpage e poi configura router. Ora non mi ricordo bene la procedura, comunque dovrebbe essere questa. Clicca su modifica porte manualmente. Ti si aprirà una pagina con tutte le porte che sono gia aperte. Guarda sulle impostazioni dell'xbox one (deve rimanere accesa) qual è l'indirizzo ip della console e lo selezioni per ogni porta che aprirai. Il numero delle porte da aprire c'è scritto sul sito Xbox, basta che cerchi su google, comunque ci sono varie guide su internet.

#3
fra831

fra831
  • multipiattaforma= rulez

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 12713

Io ho il nat aperto con la console, solo con cod ho il nat moderato..non mi stupirei fosse colpa del gioco :sisi:



#4
Jdesade

Jdesade
  • Eye Bastard

  • StellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 6872

siete utenti fastweb?? io ho fatto tutte le loro procedure apertura porte & co ma nulla nat moderato sempre :doson:



#5
Verdena

Verdena
  • Ryūjin no ken o kurae!

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 10118

siete utenti fastweb?? io ho fatto tutte le loro procedure apertura porte & co ma nulla nat moderato sempre :doson:

Hai riavviato il modem? Comunque hai fatto come ti ho detto io? Io si, sn utente Fastweb

#6
xXDrOoGXx

xXDrOoGXx
  • Normal Eye Fan

  • StellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 427

Io ho il nat aperto con la console, solo con cod ho il nat moderato..non mi stupirei fosse colpa del gioco :sisi:


Anche io stesso problema,nelle impostazioni di rete il NAT è aperto invece su cod moderato,e su cod per 360 era aperto

#7
Jdesade

Jdesade
  • Eye Bastard

  • StellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 6872

Hai riavviato il modem? Comunque hai fatto come ti ho detto io? Io si, sn utente Fastweb

si fatto..

domanda tu che router hai???



#8
Airluck

Airluck
  • 'sa ghè?!?

  • StellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 3731
Scusate se vado semi OT, ma è vero che ora fastweb fa gli abbonamenti con IP pubblici come tutti gli altri provider?
perchè se così fosse si risolverebbero un pò di problemi di incompatibilità che magari sono quelli che sta riscontrando Jdesade

#9
fra831

fra831
  • multipiattaforma= rulez

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 12713

siete utenti fastweb?? io ho fatto tutte le loro procedure apertura porte & co ma nulla nat moderato sempre :doson:

si utente fastweb..



#10
Jdesade

Jdesade
  • Eye Bastard

  • StellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 6872

Allora vi spiego la mia situazione, sulla 360 da qnd ho fast web ho sempre avuto il nat moderato,ma più di tanto problemi 0, ma sulla one con il nat moderato non riesco a fare niente on line, o meglio riesco a giocare soltanto con persone che non lo hanno moderato, se no va in conflitto allora mi sono deciso ad aprire le porte.

Il mio modem è il seguente:

Technicolor TG784n v3

in pratica ho aperto le porte all'indirizzo ip che sul quale ho impostato la ONE, ma il nat rimane moderato,

ho provato anche ad applicare l'opzione DMZ sempre su quel indirizzo IP, ma la cosa non funge neanche a mazzate,

 

in più una cosa bella che ho scoperto che è con questo cavolo di router Fastweb se ad un indirizzo IP apro determinate porte, non posso aprire le stesse porte ad un altro indirizzo IP :doh:

in sostanza anche se riuscissi a mettere il nat non moderato sulla one sulla 360 non potrò farlo...


Modificata da Jdesade, 26 November 2013 - 11:14 PM.


#11
Jdesade

Jdesade
  • Eye Bastard

  • StellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 6872

si utente fastweb..

 

 

riusciresti a farmi lo screen delle tue impostazioni nel router per le aperture porte

nel mio l'opzione è sotto condivisione giochi e applicazioni



#12
Kun 072

Kun 072
  • Eye Supreme

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 9132

siete utenti fastweb?? io ho fatto tutte le loro procedure apertura porte & co ma nulla nat moderato sempre :doson:

 

 

idem, da due anni (quando mi è arrivato il nuovo hag)... aperte tutte le porte, nada

 

contattata l'assistenza più volte senza risultati.

 

ora con one la situazione non è cambiata... anche per me nat moderato :(



#13
Kun 072

Kun 072
  • Eye Supreme

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 9132

Scusate se vado semi OT, ma è vero che ora fastweb fa gli abbonamenti con IP pubblici come tutti gli altri provider?
perchè se così fosse si risolverebbero un pò di problemi di incompatibilità che magari sono quelli che sta riscontrando Jdesade

 

 

si, nei nuovi contratti sono tutti ip pubblici ;)



#14
Jdesade

Jdesade
  • Eye Bastard

  • StellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 6872

 

 

idem, da due anni (quando mi è arrivato il nuovo hag)... aperte tutte le porte, nada

 

contattata l'assistenza più volte senza risultati.

 

ora con one la situazione non è cambiata... anche per me nat moderato :(

 

da un lato la tua risposta mi conforta nel senso che almeno non mi sento il solo pirla,

dall'altro non mi da conforto il fatto che neanche contattando l'assistenza sei riuscito a risolvere

 

Hai riavviato il modem? Comunque hai fatto come ti ho detto io? Io si, sn utente Fastweb

 

se posso,

ed è una richiesta per coloro che hanno fastweb, e non hanno problemi con il NAT,

riuscireste a fare gli screen di come è impostata la vs rete?

 

magari avrò sbagliato qls

 

almeno si prende spunto

 

grazie in anticpo



#15
Kun 072

Kun 072
  • Eye Supreme

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 9132

 

da un lato la tua risposta mi conforta nel senso che almeno non mi sento il solo pirla,

dall'altro non mi da conforto il fatto che neanche contattando l'assistenza sei riuscito a risolvere

 

 

 

io quando ho contattato l'assitenza o due o tre volte mi sembra, ho fatto aprire le porte su un indirizzo ip dell'hag.

 

ho perciò impostato sulla 360 un ip statico (quello con le porte aperte) e il risultato è stato avere non più un nat moderato, bensì stretto :fg:

 

pure peggio...

 

allora ho resettato tutto e lasciando l'ip dinamico mi tengo il nat moderato...

 

il bello è che l'assistenza ha scaricato il barile a m$, dicendo che la colpa era la loro :doson:






Leggono questa discussione 0 utenti

0 utenti, 0 ospiti, 0 utenti anonimi

Logo