Vai al contenuto

ID Evento 7001 Windows 7


  • Non puoi aprire una nuova discussione
  • Effettua l'accesso per rispondere
Questa discussione ha avuto 13 risposte

#1
nith

nith
  • life is a 0-1

  • StellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 2985

ciao, eccomi ancora a chiedervi l' aiuto per uno di quei problemi che sembrano irrisolvibili !

 

il computer in questione è un netbook della Acer di un mio amico. Il suo computer ha sempre avuto problemi da mal di testa; uno è questo che vi sto presentando. Partiamo con il presupposto che su internet non ho trovato nessuna guida adatta alla soluzione. il problema è un codice ID 7001 del Service Control Manager. Nelle soluzioni su internet o ti dicono cosa fare su un altro tipo di windows o ti dicono cosa cercare che nel computer trattato NON TROVO.

se qualcuno sa darmi qualche dritta poi magari riusciamo a vederci meglio per la soluzione ;)



#2
Tiagullo

Tiagullo
  • L'uomo Dei Notebook!

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: [Mod]Moderatore
  • Messaggi: : 14976

Quando capita questo tipo di errore?



#3
Guest_X-KennyeYe

Guest_X-KennyeYe
  • Gruppo: Ospiti

Esatto, succede a random o con qualche azione in particolare?



#4
nith

nith
  • life is a 0-1

  • StellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 2985

ah giusto! dovrebbe essere collegato al fatto che gli salta la linea internet senza fili.

 

in pratica lui dentro il netbook ha una sim della vodafone con cui il computer va su internet come fosse un cellulare e da un po di tempo a questa parte gli capita che, tutte le volte, dopo un tot di tempo in connessione crashi la linea.



#5
Guest_X-KennyeYe

Guest_X-KennyeYe
  • Gruppo: Ospiti

Avete provato ad aggiornare i driver? Magari si è corrotto qualcosa.



#6
nith

nith
  • life is a 0-1

  • StellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 2985

i driver del lettore sim dici ? non ci avevo pensato, oppure anche disinstallare e rimettere il programma vodafone...

 

ma siccome non si può avere la certezza matematica che così funzioni, magari se avete anche altre idee si possono considerare ;)



#7
Guest_X-KennyeYe

Guest_X-KennyeYe
  • Gruppo: Ospiti

Intanto comincia con quelle due cose. C'è stata qualche installazione o modifica recente? Mi pare di capire che il fattaccio non sia cronico.



#8
nith

nith
  • life is a 0-1

  • StellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 2985

ho disinstallato e rimesso il programma di ricezione mobile della vodafone del suo netbook..ma nisba!

 

addirittura infilando la sim nel suo pc non me la riconosce in nessun verso...mentre mettendola in una chiavetta qualsiasi il programma della sim funziona e non da problemi !! O.o

 

a rigor di logica ho pensato che l' alloggiamento interno del computer faccia un po di contatto con la sim (anche se essendo tutto solido mi pare strano), tipo non si sente quel "clic" che fa capire che la sim è inserita correttamente dentro il pc...



#9
Guest_X-KennyeYe

Guest_X-KennyeYe
  • Gruppo: Ospiti

Questo mi fa pensare al modulo interno della sim che si è fritto :sisi:



#10
nith

nith
  • life is a 0-1

  • StellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 2985

a me fa pensare che deve buttare il netbook dalla finestra  :gesty:

 

glielo continuo a ripetere che un tablet da 100 euri gli da la paga al suo aborto di netbook :D

 

però se fosse un problema della sim non dovrebbe nemmeno funzionare nella chiavetta...


Modificata da nith, 22 September 2013 - 06:00 PM.


#11
Guest_X-KennyeYe

Guest_X-KennyeYe
  • Gruppo: Ospiti

Non ho detto che è la sim, ma il lettore integrato nel cesso :sisi:



#12
nith

nith
  • life is a 0-1

  • StellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 2985

Questo mi fa pensare al modulo interno della sim che si è fritto :sisi:

 

 

devo avere interpretato male io allora :D



#13
Ranma

Ranma
  • everyday's great at your junes

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 20736

mmmmmmmmmmh.

controlla che non ci siano firmware o aggiornamenti del bios disponibili.



#14
nith

nith
  • life is a 0-1

  • StellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 2985

gli ho disinstallato e reinstallato il programma e pare funzionare..a modo suo..ma funziona

 

in pratica la prima volta che apre il programma si inceppa e non rileva il dispositivo poi chiudendolo e riaprendolo funziona tutto.

 

la cosa curiosa è che ho trovato dei riferimenti vodafone insieme alle voci Bios curiosando nel registro sistema dal regedit..

 

in pratica è come se avessero infilato il programma vodafone nel registro del sistema bios del netbook...






Leggono questa discussione 0 utenti

0 utenti, 0 ospiti, 0 utenti anonimi

Logo