Vai al contenuto

Problema maledetto con la tiscaliproblema legato ad hamachi + modem

modem thomson tg784n tiscali hamachi hamachi online lag

  • Non puoi aprire una nuova discussione
  • Effettua l'accesso per rispondere
Questa discussione ha avuto 14 risposte

#1
Kenpachi22

Kenpachi22
  • Little Eye Fan

  • Stelletta
  • Gruppo: Utente
  • Messaggi: : 5

Salve a tutti, vi scrivo per vedere se siete in grado di aiutarmi con un problema noiosissimo riguardante il mio nuovo modem tiscali (thomson tg784n) che non vuole farmi sbloccare le porte...

Devo sbloccare la porta 11155 (per tunngle che sarebbe un vpn tipo hamachi) ma non riesco... Su pc ho il firewall spento e in questo modem esiste una gestione del traffico che sarebbe una sorta di firewall ma anche questa opzione sta su spento...

 

Tempo fa avevo un vecchio pirelli e riuscivo a far di tutto senza riscontrare problemi, ma con questo nuovo "modem" (più che altro sembra una cassaforte) non riesco a fare niente...

 

Adesso chiedo a voi se mi potete dare una mano per sbloccare le porte di hamachi o di tunngle...

Per farla breve il pallino di hamachi sta sempre su blu.. e su tunngle mi dice che devo impostare il port forwarding 

 

Help  :sigh:


Modificata da Kenpachi22, 01 August 2013 - 04:36 PM.


#2
Guest_LyotoeYe

Guest_LyotoeYe
  • Gruppo: Ospiti

http://assistenza.ti...one_porte/3.php

 

e poi ci metti le porte che ti pare :sisi: , non ti escono quei settaggi ?



#3
Kenpachi22

Kenpachi22
  • Little Eye Fan

  • Stelletta
  • Gruppo: Utente
  • Messaggi: : 5

http://assistenza.ti...one_porte/3.php

 

e poi ci metti le porte che ti pare :sisi: , non ti escono quei settaggi ?

 

Ancora niente... Tunngle continua a darmi questo errore 

"la configurazione della nat del tuo router sta impedendo a tunngle di funzionare correttamente. E' neccessario impostare il port forwarding."

 

La modifica l'ho fatta ed è stata salvata bene ma ancora niente..



#4
Guest_LyotoeYe

Guest_LyotoeYe
  • Gruppo: Ospiti

 

Ancora niente... Tunngle continua a darmi questo errore 

"la configurazione della nat del tuo router sta impedendo a tunngle di funzionare correttamente. E' neccessario impostare il port forwarding."

 

La modifica l'ho fatta ed è stata salvata bene ma ancora niente..

 

Conosci un minimo di inglese? Dai unì occhiata qui ;) http://portforward.c...784/Tunngle.htm



#5
Kenpachi22

Kenpachi22
  • Little Eye Fan

  • Stelletta
  • Gruppo: Utente
  • Messaggi: : 5

 

Conosci un minimo di inglese? Dai unì occhiata qui ;) http://portforward.c...784/Tunngle.htm

Già fatto ieri notte ma nulla... adesso riprovo e ti faccio sapere ;)



#6
Guest_LyotoeYe

Guest_LyotoeYe
  • Gruppo: Ospiti

Già fatto ieri notte ma nulla... adesso riprovo e ti faccio sapere ;)

 

  :goliath: .... strana sta cosa :sisi: , prova ad aggiornare il firmware del router che non guasta mai come cosa e poi riprova :sese:



#7
Tiagullo

Tiagullo
  • L'uomo Dei Notebook!

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: [Mod]Moderatore
  • Messaggi: : 14976

Alcuni modelli sono bloccati alla radice. Bisognerebbe modificare il FW apposta per sbloccarlo, ma questo vorrebbe dire togliere eventuali garanzie.

 

comunque fai una prova di sblocco porte con emule e torrent e vedi se facendo il procedimento che ti ha consigliato il socio, ti da ancora errore o è proprio tunngle che da problemi.

 

PS: Tunngle da spesso problemi, non sei l'unico che vedo che ha problemi con quel programma ;)



#8
Guest_X-KennyeYe

Guest_X-KennyeYe
  • Gruppo: Ospiti

Domanda, il modem è a noleggio?



#9
Kenpachi22

Kenpachi22
  • Little Eye Fan

  • Stelletta
  • Gruppo: Utente
  • Messaggi: : 5
@LyotoTech; In questo modello non esiste la funzione per aggiornare il fw
@Tiagullo; In assistenza mi hanno detto di associare un programma alle porte sbloccate inserendo l'indirizzo fisico che manco mi fa mettere...
@X-Kenny; Purtroppo sì <.<


#10
Guest_LyotoeYe

Guest_LyotoeYe
  • Gruppo: Ospiti

Se è a noleggio sei fottuto, o quasi :sisi: .....



#11
Kenpachi22

Kenpachi22
  • Little Eye Fan

  • Stelletta
  • Gruppo: Utente
  • Messaggi: : 5

Se è a noleggio sei fottuto, o quasi :sisi: .....

 

Eh sì purtroppo sì  :sisi:

 

Il punto è che nemmeno in assistenza mi hanno aiutato... E ora? .-.



#12
Guest_LyotoeYe

Guest_LyotoeYe
  • Gruppo: Ospiti

 

Eh sì purtroppo sì  :sisi:

 

Il punto è che nemmeno in assistenza mi hanno aiutato... E ora? .-.

 

Cambiare router/modem con uno nuovo non a noleggio e prenderne uno che funziona senza problemi con quel programma :sisi: (da vedere su internet quali danno problemi con quel programma e quali no, fai una ricerca veloce :sisi: )



#13
Guest_X-KennyeYe

Guest_X-KennyeYe
  • Gruppo: Ospiti

Esatto, se è a nolo non lo puoi toccare. Ridallo indietro e prendine uno tuo; Hamachi dovrebbe funzionare senza problemi.



#14
Tiagullo

Tiagullo
  • L'uomo Dei Notebook!

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: [Mod]Moderatore
  • Messaggi: : 14976

CVD, come volevasi dimostrare. Problema del router patacca che ti danno. In assistenza, non ti aiutano perchè sono modifiche che vanno a modificare il router e quindi cose che loro non voglio che tu fai ;)



#15
Sicuramente Qualcuno

Sicuramente Qualcuno
  • Vincitrice del 3 Tetta Contest Gif Edition: Alexandra Daddario

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 21002

io ho un router da vendere è






Leggono questa discussione 0 utenti

0 utenti, 0 ospiti, 0 utenti anonimi

Logo