Vai al contenuto

Problema Connessione PSN e non mi fa scaricare i fondi dalla PostePay

- - - - -

  • Non puoi aprire una nuova discussione
  • Effettua l'accesso per rispondere
Questa discussione ha avuto 11 risposte

#1
ZondaR

ZondaR
  • RWBY: Ruby Rose

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 31341
Sapete per caso come risolvere il problema?

#2
Abu-Dhabi 29/11/13

Abu-Dhabi 29/11/13
  • PlayStation 4

  • StellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 2378
prova a togliere e rimettere i dati della postepay, non so se funziona...

#3
ZondaR

ZondaR
  • RWBY: Ruby Rose

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 31341

prova a togliere e rimettere i dati della postepay, non so se funziona...

Già fatto, mia ha fatto scaricare 30 euro e poi quando ci ho riprovato mi ha dato il messaggio di prima (quello del titolo del topic)

#4
ZondaR

ZondaR
  • RWBY: Ruby Rose

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 31341
Comunque da Vita mi da come stato della connessione a internet non connesso nonostante che lo sia

#5
Abu-Dhabi 29/11/13

Abu-Dhabi 29/11/13
  • PlayStation 4

  • StellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 2378

Comunque da Vita mi da come stato della connessione a internet non connesso nonostante che lo sia


spegni e riaccendi il modem e fai la stessa cosa con vita, alle volte funziona...

#6
ZondaR

ZondaR
  • RWBY: Ruby Rose

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 31341

spegni e riaccendi il modem e fai la stessa cosa con vita, alle volte funziona...

Fatto più e più volte, ma non cambia nulla

#7
ZondaR

ZondaR
  • RWBY: Ruby Rose

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 31341
Che rabbia, ma che gli prende?
Perchè quando è ora di mettere i fondi si disconnette?

#8
Fabbrì

Fabbrì
  • Vivo in un baracozzodromo

  • StellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 4733
Magari prova a farlo direttamente dal sito via pc

#9
ZondaR

ZondaR
  • RWBY: Ruby Rose

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 31341

Magari prova a farlo direttamente dal sito via pc

Ok più tardi provo :sisi:
Hai per caso il link al sito?

#10
Fabbrì

Fabbrì
  • Vivo in un baracozzodromo

  • StellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 4733
No purtroppo dall'iphone non posso arrivarci

#11
Abu-Dhabi 29/11/13

Abu-Dhabi 29/11/13
  • PlayStation 4

  • StellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 2378
https://store.sonyentertainmentnetwork.com/#!/it-it/home/giochi

Se non hai ancora risolto il link è questo.

#12
ZondaR

ZondaR
  • RWBY: Ruby Rose

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 31341

https://store.sonyen...-it/home/giochi

Se non hai ancora risolto il link è questo.

Mi dice che al momento non è possibile aggiungere fondi e di riprovare più tardi :sisi:
Si vede che sarà un problema di linea generale, perchè sia il PC che PS Vita a scaricare va lentissimo.

Modificata da ZondaR, 07 April 2013 - 01:07 PM.





Leggono questa discussione 0 utenti

0 utenti, 0 ospiti, 0 utenti anonimi

Logo