Vai al contenuto

Errore visualizzazione sito help


  • Non puoi aprire una nuova discussione
  • Effettua l'accesso per rispondere
Questa discussione ha avuto 7 risposte

#1
Charmer86

Charmer86
  • One Eye

  • StellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 3425
Ciao a tutti ragazzi fino a pochi giorni fa andavo su un sito straniero per leggere delle news e lo vedevo tranquillamente e all'improvviso il sito mi si visualizza come uno "scheletro" si vedono solo scritte e link con sfondo bianco. Cosa è successo? l'ho aperto sia con Explorer che con firefox ed è la stessa cosa! problema del mio pc? o problema del loro sito? come posso risolvere in caso? premetto che tutti gli altri siti del mondo mi si aprono tutti benissimo!

#2
Charmer86

Charmer86
  • One Eye

  • StellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 3425
ecco una immagine di come lo vedo https://i.imgur.com/5WUa21I.png

#3
Tiagullo

Tiagullo
  • L'uomo Dei Notebook!

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: [Mod]Moderatore
  • Messaggi: : 14976
Sotto per caso hai qualche impostazione della visualizzazione per cell? COmunque può capitare su qualche sito meno famoso quando è in aggiornamento o ha qualche problema il sito...

#4
Charmer86

Charmer86
  • One Eye

  • StellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 3425

Sotto per caso hai qualche impostazione della visualizzazione per cell? COmunque può capitare su qualche sito meno famoso quando è in aggiornamento o ha qualche problema il sito...

No non ho nessuna impostazione del genere... sarà forse il sito speriamo magari tra qualche giorno torna tutto normale boh

#5
Tiagullo

Tiagullo
  • L'uomo Dei Notebook!

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: [Mod]Moderatore
  • Messaggi: : 14976
Riprova stasera e vedi ;)

#6
Charmer86

Charmer86
  • One Eye

  • StellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 3425

Riprova stasera e vedi ;)

ho appena riprovato e nada! ancora si vede male va avanti da 4-5 giorni oramai ma vedo che la gente continua a postare cose quindi a loro funziona boh chissà che sarà mai

#7
sims

sims
  • Strong Eye Fan

  • StellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 856
Quando fa così è perché non ti carica i fogli di stile (.css), e vedi il sito senza una formattazione visiva. Non sapendo di quale sito si tratti, non posso verificare che il problema sia solo tuo o anche degli altri utenti. Mi pare strano che solo tu possa avere questo problema, a meno che il sito non abbia un repository dei css esterno al sito stesso e tu non ti colleghi da lavoro, dove potrebbero esserci delle limitazioni sugli URL visitabili, ma questa ipotesi mi sembra veramente poco probabile; purtroppo, non conoscendo il sito, non posso verificare.

#8
Charmer86

Charmer86
  • One Eye

  • StellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 3425
Bene scoperto allora che dovrebbe essere problema del sito e non del mio pc! speriamo risolvano presto va




Leggono questa discussione 0 utenti

0 utenti, 0 ospiti, 0 utenti anonimi

Logo