Vai al contenuto

Difetto o solo casualità?Led blu fisso

- - - - - nintendo wiiu wii difetti

  • Non puoi aprire una nuova discussione
  • Effettua l'accesso per rispondere
Questa discussione ha avuto 8 risposte

#1
orediorrore

orediorrore
  • Little Eye Fan

  • Stelletta
  • Gruppo: Utente
  • Messaggi: : 16
Ragazzi HELP ME!
Ho spento la console dal pad appena terminato di giocare ed essere rientrato alla dashboard, ma la cosa assurda è che tutto si è bloccato!
Il disco l'ho espulso senza problemi, ma il pad rimaneva acceso a schermo nero e dava assenza di segnale sul canale hdmi della tv.
Premevo il tasto ma la console non si spegneva, neanche dalla console stessa. Ho dovuto scollegare l'alimentatore dal retro.
Ora l'ho riavviata senza problemi, ma ho dei dubbi! Sarà un difetto? Cosa mi consigliate di fare? :doh:

#2
cassandra_2012

cassandra_2012
  • One Eye

  • StellettaStellettaStellettaStellettaStelletta
  • Gruppo: Bannati
  • Messaggi: : 3174
penso abbia crashato l'os deve essere ancora sistemato un pochino! cmq anche a me e capitata una cosa simile...

#3
Watanabe

Watanabe
  • Gran Cerimoniere Chozo

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: [Mod]Moderatore
  • Messaggi: : 10768
Quasi sicuramente è un impuntamento del firmware... l'OS è giovane ed ha parecchie lacune e bug. Non penso tu ti debba preoccupare, sempre che la cosa non si ripresenti di frequente.

#4
cioppet

cioppet
  • One Eye

  • StellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 3062
A me si è bloccata 2 volte nel miiverse, durante i giochi non si è mai bloccata.

#5
orediorrore

orediorrore
  • Little Eye Fan

  • Stelletta
  • Gruppo: Utente
  • Messaggi: : 16
a me è accaduto dopo una seduta di gioco a mario nel momento dell'uscita del software. Tutto è diventato nero, led fisso e zero segnale! Nulla, ho dovuto staccare da dietro il cavo per poi riavviarla normalmente!
L'importante è che non sia un difetto della console! Speriamo bene!

#6
Skyrim79

Skyrim79
  • Little Eye Fan

  • Stelletta
  • Gruppo: Utente Pro
  • Messaggi: : 124
Ciao! :)
Ho letto in giro che non sei il solo nell'aver riscontrato questo piccolo inconveniente ( me compreso ).
A me è capitato con Zmbi U: dopo un millennio di tempo passato ad aggiornare la console ( per una congestione dei server ) ed il gioco stesso, la console s'impallava sul caricamento....

Ho dovuto scollegarla tramite la spina di corrente.
Credo, se non erro, che sia correlato ad un difetto della stabilità di sistema ( corretto poi con l'aggiornamento ).
Però a me quel piccolo problema non si è piu' presentato ( dopo altri auto aggiornamenti ).

Quando ho acquistato la console prima di aggiornarla non mi dava assolutamente problemi... l'importante è non fissarsi andando in paranoia su queste piccole cose risolvibili.
:)

#7
orediorrore

orediorrore
  • Little Eye Fan

  • Stelletta
  • Gruppo: Utente
  • Messaggi: : 16
si si concordo! Sono contentissimo che tutto si riduca a piccolezze risolvibili! Sono talmente contento di questa console!!! Mi sta entusiasmando non poco! Premetto che sono videogioco dal 1983 e il marchio Nintendo l'ho sempre amato nonostante qualche defaiance, Grazie dai avermi rincuorato!!! ^^

#8
Skyrim79

Skyrim79
  • Little Eye Fan

  • Stelletta
  • Gruppo: Utente Pro
  • Messaggi: : 124

si si concordo! Sono contentissimo che tutto si riduca a piccolezze risolvibili! Sono talmente contento di questa console!!! Mi sta entusiasmando non poco! Premetto che sono videogioco dal 1983 e il marchio Nintendo l'ho sempre amato nonostante qualche defaiance, Grazie dai avermi rincuorato!!! ^^


Ma figurati! :)
Sono contento di esserti stato d'aiuto.

La Nintento ( questo per quanto ho potuto constatare negli anni ) è sempre stata fenomenale con le sue console ( indistintamente dalla critica e mi rendo conto che magari ha seguito in maniera rigida la sua strada ).
Non vorrei creare guerre di varia natura :) ( quindi mi scuso in anticipo ) però basta pensare ai primi modelli di Xbox 360 che solo dopo poco tempo si "ustionavano" per un problema di tipo hardware rompendosi e procurando rabbia feroce e paranoie di molti utenti che al day one avevano sborsato un bel po di soldi.
Quindi con un minimo di aggiornamento Nintendo sta sistemando le cose :) visto che non si è mai prodigata piu' di tanto nel network e tutti i suoi sottomultipli. :)
Poi magari qualcuno potrebbe non essere d'accordo, ma il principio dovrebbe rendere l'idea di stare tranquilli! :saluta:

#9
DaxTheBest

DaxTheBest
  • Strong Eye Fan

  • StellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 706
E' un difetto software, non della tua macchina. Attendi ulteriori aggiornamenti.




Leggono questa discussione 0 utenti

0 utenti, 0 ospiti, 0 utenti anonimi

Logo