Vai al contenuto

difficoltà con Everyeye.itLento ad aprire le pagine etc

- - - - -

  • Non puoi aprire una nuova discussione
  • Effettua l'accesso per rispondere
Questa discussione ha avuto 14 risposte

#1
Monkey-D-Rufy

Monkey-D-Rufy
  • Mi chiamo Paolo

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 30412
Raga è un problema mio o il sito si sta prendendo delle pause mostruose per aprire le pagine ci mette una vita,alcune volte si blocca persino,me lo fa sia dal pc che dal cell...
sono l unico?

#2
gugu

gugu
  • Eye Master

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 29290
Qualche volta è capitato anche a me, più sul portatile che sul pc di casa....
Comunque non in questi ultimi giorni...

#3
Monkey-D-Rufy

Monkey-D-Rufy
  • Mi chiamo Paolo

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 30412
Io tutto ora non riesco ad aprire le news del sito :(

#4
Guest_One Piece SanjieYe

Guest_One Piece SanjieYe
  • Gruppo: Ospiti
capita anche a me

#5
axydraul

axydraul
  • Qualquadra non cosa

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: [Admin]Admin Forum
  • Messaggi: : 138063
a me al momento va, mi viene da dire che sia un problema di DNS

#6
Elim Garak

Elim Garak
  • Little Eye Fan

  • Stelletta
  • Gruppo: Utente
  • Messaggi: : 81
A me con Firefox 14.0.1 oggi ci mette un'eternità a caricare l'homepage.
Poi, quando la carica, ecco cosa ottengo:
Immagine inserita

Non funziona il link a nessuna news e anche l'indice del forum è tutto sballato:
Immagine inserita

A occhio, direi che è un problema causato dalla pubblicità di The Expendables 2. Fino a ieri, andava tutto bene.

Modificata da Elim Garak, 03 August 2012 - 01:36 PM.


#7
Tesla

Tesla
  • Eye Supreme

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: [Mod]Moderatore
  • Messaggi: : 10370

Raga è un problema mio o il sito si sta prendendo delle pause mostruose per aprire le pagine ci mette una vita,alcune volte si blocca persino,me lo fa sia dal pc che dal cell...
sono l unico?


Stessa cosa.

#8
Benimaru9999

Benimaru9999
  • Nintendo R.I.P.

  • StellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 7244
Idem per me, il portale ci mette un'eternità ad aprirsi e non si carica correttamente, aprendo le news a metà....

#9
axydraul

axydraul
  • Qualquadra non cosa

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: [Admin]Admin Forum
  • Messaggi: : 138063
Ok mando una mail a Light

#10
Elim Garak

Elim Garak
  • Little Eye Fan

  • Stelletta
  • Gruppo: Utente
  • Messaggi: : 81
Per quanto mi riguarda, è tornato tutto a posto. Grazie!

#11
axydraul

axydraul
  • Qualquadra non cosa

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: [Admin]Admin Forum
  • Messaggi: : 138063
mi dicono dalla regia che il problema è risolto ;)

#12
Monkey-D-Rufy

Monkey-D-Rufy
  • Mi chiamo Paolo

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 30412
Grazie boss

#13
axydraul

axydraul
  • Qualquadra non cosa

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: [Admin]Admin Forum
  • Messaggi: : 138063
no no è merito del vero boss :sese:

#14
darkwyzard

darkwyzard
  • Il duro braccio armato della ps3

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 18665
ieri succedeva anche a me poi verso le 3 del pomeriggio,tutto ok.

#15
axydraul

axydraul
  • Qualquadra non cosa

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: [Admin]Admin Forum
  • Messaggi: : 138063
sì era un problema di DNS, Light ha sistemato tutto appena lo ho avvisato




Leggono questa discussione 0 utenti

0 utenti, 0 ospiti, 0 utenti anonimi