Vai al contenuto

Problema Ventola/Rumore PS3AIUTO URGENTE


  • Non puoi aprire una nuova discussione
  • Effettua l'accesso per rispondere
Questa discussione ha avuto 2 risposte

#1
matte_snake94

matte_snake94
  • Little Eye Fan

  • Stelletta
  • Gruppo: Utente
  • Messaggi: : 53
Ciao a tutti ragazzi.
Ho un problema con la mia Ps3 Fat (un tempo 40gb, ora 320)..
Da alcune settimane la console, dopo una mezzoretta di gioco, fa un rumore strano. Le ventole partono al massino.
Allora oggi ho deciso di smontare la PS3 in quanto pensavo fosse un problema di polvere accumolata nella ventola.Una volta smontata, pulisco la ventola e la rimonto.
Poco dopo decido di provarla ma non funziona.
Mi esce questo messaggio, accompagnato da uno stranissimo rumore ( una specie di 'grrr' ):
"Impossibile eseguire l'avvio. Impossibile trovare il disco fisso corretto."


Quindi ora, cosa mi consigliate di fare?
un problema dell' HDD? Lo devo formattare?
Oppure un problema interno della Ps3 ?
Vi chiedo un grande aiuto.
Grazie mille a tutti..

#2
Keyn_Kaltian

Keyn_Kaltian
  • Eye Bastard

  • StellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 6701
La prima cosa che mi viene in mente da chiederti, sei sicuro di averla rimontata correttamente? Magari ti sei scordato qualche cosa.

Controlla anche che l'HDD sia inserito correttamente magari nello smontare e rimontare tutto si mosso e adesso non fa contatto correttamente ;).

Per il Grrr difficile dirlo hai provato a controllare da dove proviene ad occhio e croce?

#3
matte_snake94

matte_snake94
  • Little Eye Fan

  • Stelletta
  • Gruppo: Utente
  • Messaggi: : 53

La prima cosa che mi viene in mente da chiederti, sei sicuro di averla rimontata correttamente? Magari ti sei scordato qualche cosa.

Controlla anche che l'HDD sia inserito correttamente magari nello smontare e rimontare tutto si mosso e adesso non fa contatto correttamente ;).

Per il Grrr difficile dirlo hai provato a controllare da dove proviene ad occhio e croce?

Sta mattina l'ho rismontata ed era tutto ok..
La vita blu che permette di prendere l'HDD, sfortuna vuole, si spanata.
Quindi tra un po vedo come fare per rimuovere quella dannata vite.




Leggono questa discussione 0 utenti

0 utenti, 0 ospiti, 0 utenti anonimi

Logo