Vai al contenuto

problema grande con la psvita spero nn si difettosa (risolto)aiuto..

- - - - -

  • Non puoi aprire una nuova discussione
  • Effettua l'accesso per rispondere
Questa discussione ha avuto 43 risposte

#1
kratos3

kratos3
  • Strong Eye Fan

  • StellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 1296
salve ragazzi stavo scaricando dal psn il fifa all improviso ho dovuto spegnere e se ricordo bene la ps era carica..ora che cosa mi succede che mi lampeggia il tasto ps sempre il blu ma nn si accende..la tengo da mezz ora sotto carica ma nn si accende secobdo voi e difettosa ?? aiutatemi sn uno sfigato nn me ne va bene 1...grazie

#2
DjCala

DjCala
  • Vecchio stile, vecchia scuola

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 58904
Boh, anche io ho un problema...stavo aggiornando il sistema, mi pare che la batteria fosse quasi carica, avevo tipo l'80% a guardare l'immagine (appena tirata fuori dalla confezione x). all'improvviso si spenta ed ora non riesco pi ad accenderla...riappare per un millesimo di secondo la schermata di download per l'aggiornamento del sistema e si rispegne il display...il punto che non riesco manco a capire quando accesa o spenta...ora sotto carica ed il logo ps arancione, diventa per caso verde una volta carica? sul manuale non c' scritto un cazz..:(

#3
DjCala

DjCala
  • Vecchio stile, vecchia scuola

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 58904

salve ragazzi stavo scaricando dal psn il fifa all improviso ho dovuto spegnere e se ricordo bene la ps era carica..ora che cosa mi succede che mi lampeggia il tasto ps sempre il blu ma nn si accende..la tengo da mezz ora sotto carica ma nn si accende secobdo voi e difettosa ?? aiutatemi sn uno sfigato nn me ne va bene 1...grazie

Kratos tu puoi provare a tenere premuto il tasto avvio per 20 secondi, dovresti entrare nella modalit di reset e avviarla...a me non fa manco quello..spero sia solo scarica uff

#4
duckyjet

duckyjet
  • Eye Bastard

  • StellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 6483

salve ragazzi stavo scaricando dal psn il fifa all improviso ho dovuto spegnere e se ricordo bene la ps era carica..ora che cosa mi succede che mi lampeggia il tasto ps sempre il blu ma nn si accende..la tengo da mezz ora sotto carica ma nn si accende secobdo voi e difettosa ?? aiutatemi sn uno sfigato nn me ne va bene 1...grazie

cosa successa anche a me.ho premuto il tasto accensione 20 seocondi e ho resettato.chissa cosa sia...

#5
kratos3

kratos3
  • Strong Eye Fan

  • StellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 1296
ok l ho messa sotto carica e ho premuto x 20 secondi il tasto accensione e andata in modalita provvisoria...ora tutto ok anke se sto fatto nn mi piace poike la ps era carica quasi all 80%..secondo me hanno sto problema..mah

#6
Nico Nico

Nico Nico
  • IronEye

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 24950
come detto altrove questo problema doveva essere stato risolto con un primo aggiornamento al tempo del lancio giapponese... strano che sia ancora presente...

#7
kratos3

kratos3
  • Strong Eye Fan

  • StellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 1296
eh appunto mi ha fatto fare la faccia come un cadavere...hihiii anke se andavo da gamestop e me la facevo cambiare assolutamente..

#8
lullua

lullua
  • Super Eye Fan

  • StellettaStellettaStellettaStelletta
  • Gruppo: Utente
  • Messaggi: : 1908
Io lo avevo detto nel Topic Ufficiale che questa console, essendo la prima versione, avrebbe avuto dei problemi, tipo questo.

Comunque, spero per voi che si risolva, a me mi avrebbe fatto passare la voglia anche di giocare. Anzi, me la sta gi facendo passare.

#9
Nico Nico

Nico Nico
  • IronEye

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 24950
hanno già detto di aver risolto... non chiudo solo perchè potrebbero esserci altri utenti con lo stesso problema ;)

#10
cire84

cire84
  • Little Eye Fan

  • Stelletta
  • Gruppo: Utente Pro
  • Messaggi: : 232

hanno gi detto di aver risolto... non chiudo solo perch potrebbero esserci altri utenti con lo stesso problema ;)

grazie di averlo lasciato che mi app capitato anche a me e cos ho risolto

#11
DjCala

DjCala
  • Vecchio stile, vecchia scuola

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 58904
Ho risolto pure io, ma il mio caso era diverso...in pratica il display si accendeva e si spegneva subito (in standby), in pratica ho tenuto premuto per spegnere senza sapere che succedesse (schermo sempre nero), poi ho premuto alla cieca sul display a destra dove dovrebberci essere la scritta spegni e la consolle si spenta finalmente, ho riacceso e tutto risolto e sono riuscito a fare l'aggiornamento. Meno male!!!

#12
kratos3

kratos3
  • Strong Eye Fan

  • StellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 1296
io ho risolto ma speriamo che sony lanci un aggiornamento pkke ho fatto la faccio drllo zombi oggi hahahha

#13
bejelit

bejelit
  • 100% Multipiattaforma!

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 9894
successo anche a me
mi sono cacato addosso....

#14
Link80

Link80
  • C' solo un capitano

  • StellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 4552
credo che possiamo annotare sul diario di bordo il primo cadavere....:will2:
ieri sera, dopo un'oretta di Virtua Tennis 4, mi sono messo un attimo a navigare. Appena aperto il sito di Repubblica, il buio....console spenta, nessuna risposta ad alcun comando, tra cui tenere premuto il tasto di accensione. A quel punto la collego all'alimentatore e si accende la lucina arancione su tasto Ps (non lampeggiante ma fissa). La lascio in carica per un paio d'ore, poi, con la lucina Ps ormai spenta, riprovo. Nulla......nel dubbio l'ho lasciata in carica tutta la notte e il risultato stamane stato il medesimo. Nessuna reazione....qualche consiglio prima di portarla al MW?
:will2:

#15
kratos3

kratos3
  • Strong Eye Fan

  • StellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 1296
fai come me..mettila sotto caricA mentre sta caricando tieni premuto il tasto di accenzione fin quand nn fa il modalita di ripristino e poi fai riavvia il sistema..fammi sape speriamo x te..




Leggono questa discussione 0 utenti

0 utenti, 0 ospiti, 0 utenti anonimi

Logo