Vai al contenuto

Problema accensione PS3YLOD o non YLOD?


  • Non puoi aprire una nuova discussione
  • Effettua l'accesso per rispondere
Questa discussione ha avuto 9 risposte

#1
Maestro Zen

Maestro Zen
  • Strong Eye Fan

  • StellettaStellettaStelletta
  • Gruppo: Utente
  • Messaggi: : 580
La mia PS3 non si accende... O meglio si accende e si spegne dopo3, 4 secondi... Nessun led giallo, neanche per un nanosecondo e espelle i dischi senza problemi. YLOD mascherato? Ditemi voi, calcolate che non l'accendevo da 2 mesetti.

Ciap

#2
Guest_---eYe

Guest_---eYe
  • Gruppo: Ospiti
Quale modello di PS3 presenta il problema da te posto?

#3
Maestro Zen

Maestro Zen
  • Strong Eye Fan

  • StellettaStellettaStelletta
  • Gruppo: Utente
  • Messaggi: : 580
FAT 80GB

Ciap

#4
Guest_---eYe

Guest_---eYe
  • Gruppo: Ospiti

FAT 80GB

Ciap


Quando sta per spegnersi, emette dei bip oppure come se saltasse la corrente?

#5
gugu

gugu
  • Eye Master

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 34121
Non che hai messo attivi gli aggiornamenti automatici? A le lo fa ogni giorno, ma poi si accende regolarmente.
O tu propio non riesci a giocare?

#6
Maestro Zen

Maestro Zen
  • Strong Eye Fan

  • StellettaStellettaStelletta
  • Gruppo: Utente
  • Messaggi: : 580
Nessun bip, si spegne e basta.

Ciap

#7
Skinneymour

Skinneymour
  • ArtiGGiano delLO Regno

  • StellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 3832
Generalmente la spegni con il tasto I/O quando hai smesso di giocare o la lasci in standby? Se no prova a tenerla proprio staccata un p, poi quando l'accendi se vedi che non parte prova a veder se ti entra nel recovery menu QUI....

Se no bho, potrebbe esser che ci sia stato un calo di tensione che te l'abbia fritta

#8
MeX

MeX
  • Normal Eye Fan

  • StellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 275
se un problema software dovresti riuscire ad entrare nella recovery tenendo premuto il pulsante di accensione fino al terzo segnale(bip). Da li si possono correggere alcuni problemi

#9
Maestro Zen

Maestro Zen
  • Strong Eye Fan

  • StellettaStellettaStelletta
  • Gruppo: Utente
  • Messaggi: : 580
Niente recovery, un problema HW. A senso direi che l'alimentatore, la apro e lo testo appena posso.

Ciap

#10
Maestro Zen

Maestro Zen
  • Strong Eye Fan

  • StellettaStellettaStelletta
  • Gruppo: Utente
  • Messaggi: : 580
Ho testato l'alimentatore e funziona perfettamente, quindi il problema da qualche altra parte. La cosa strana che non YLOD e la luce rossa non lampeggia. Verde 5 secondi e poi stanby... Sembra che io sia l'unico con questo problema :(

Ciap




Leggono questa discussione 0 utenti

0 utenti, 0 ospiti, 0 utenti anonimi

Logo