Vai al contenuto

CERCHIAMO NUOVI MODERATORI: EDIZIONE 2019
Lo staff di Everyeye.it cerca nuovi moderatori per forumeye.it e la sezione commenti del sito. I moderatori fanno rispettare il regolamento, ma ancora prima di questo, cercano di mantenere l'ambiente dei commenti sano.
Il primo compito di un moderatore è agire perché l'utenza sappia come comportarsi, e prima ancora di riprende o punire, mostra agli altri come si argomenta, discute ed interagisce. Ovviamente, c'è la parte di moderazione attiva, che prevede riprendere e fermare sul nascere eventuali comportamenti scorretti, rispondere ai pm, controllare i report, intervenire per sedare flame e discussioni troppo accese.
Tutte le sezioni del forum vanno moderate, se siete interessati a moderare e gestire anche solo una sezione, fatevi avanti. Come?
Scrivete una mail moderazione@everyeye.it


Xbox.com


  • Non puoi aprire una nuova discussione
  • Effettua l'accesso per rispondere
Questa discussione ha avuto 5 risposte

#1
Guest_DesmondHumeeYe

Guest_DesmondHumeeYe
  • Gruppo: Ospiti
Ragazzi, ma a voi funziona il sito? Provo a loggarmi ma mi esce fuori:
Bad Request - Request Too Long

HTTP Error 400. The size of the request headers is too long.


Da 3 giorni ho questo problema, sono il solo o anche a voi capita?

p.s. Se non si può fare riferimento al sito in questione, chiedo scusa ma non sapevo dove postare :unsure:

#2
axydraul

axydraul
  • Qualquadra non cosa

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: [Admin]Admin Forum
  • Messaggi: : 140680
a me va benissimo, hanno cambiato il sito in questi giorni
certo che ne se ne può parlare, è il sito ufficiale MS ;)

#3
Guest_DesmondHumeeYe

Guest_DesmondHumeeYe
  • Gruppo: Ospiti

a me va benissimo, hanno cambiato il sito in questi giorni
certo che ne se ne può parlare, è il sito ufficiale MS ;)

Ma porca miseria, ho fatto tantissimi tentativi ma niente :(

#4
Fabius

Fabius
  • fabioeye

  • StellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 5391
Prova a cancellare i files temporanei internet del browser che stai utilizzando e riprova.

#5
Guest_DesmondHumeeYe

Guest_DesmondHumeeYe
  • Gruppo: Ospiti
Risolto. Ho fatto un pò di pulizia tra cache e cookie e adesso funziona :)

#6
Fabius

Fabius
  • fabioeye

  • StellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 5391
Infatti :applauso:




Leggono questa discussione 0 utenti

0 utenti, 0 ospiti, 0 utenti anonimi

Logo