Vai al contenuto

Piccolo problema PS3 con Router


  • Non puoi aprire una nuova discussione
  • Effettua l'accesso per rispondere
Questa discussione ha avuto 10 risposte

#1
AltairJ

AltairJ
  • HardBlackEye

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 17847
E da 2 settimane che non riesco a connettermi online alla play3..Quando accendo la play (connessione wirless) dopo un po cade la connessione sia alla play ke al pc pero questo fatto accade solo sulla play perche poi al pc la connessione va appena l'accendo entro nel psn e cade e quindi nn posso giocare :( ..
Ho un modem adsl alice con due antennine :( Cosa devo fare per risolvere il problema e da 2 settimane che non gioco :( online

#2
Zann

Zann
  • A wonderful day

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: [Mod]Moderatore
  • Messaggi: : 25736
Wireless o ethernet? ( collegata via cavo o l'hai collegata senza fili usando il wirelss?)

#3
AltairJ

AltairJ
  • HardBlackEye

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 17847
Wirless pero anche con ethernet stesso problema :(

#4
Zann

Zann
  • A wonderful day

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: [Mod]Moderatore
  • Messaggi: : 25736
Provato a cambiare DNS?...
Provata a riconfigurare la rete...

#5
=marco=

=marco=
  • Sic Parvis Magna

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 14419
ma non ti esce nessun messaggio sulla TV dalla PS3?

#6
AltairJ

AltairJ
  • HardBlackEye

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 17847
Si mi spunta connessione al punto di accesso caduta ora provo a riconfigurare la rete :(

#7
Spillo

Spillo
  • WELCOME!!!

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 9020
Verifica che non ci sia un conflitto di IP, eventualmente rifai la procedura di connessione e verifica cosa dicono i test.
Ciaux

#8
Guest_lance_bloodeYe

Guest_lance_bloodeYe
  • Gruppo: Ospiti

E da 2 settimane che non riesco a connettermi online alla play3..Quando accendo la play (connessione wirless) dopo un po cade la connessione sia alla play ke al pc pero questo fatto accade solo sulla play perche poi al pc la connessione va appena l'accendo entro nel psn e cade e quindi nn posso giocare :( ..
Ho un modem adsl alice con due antennine :( Cosa devo fare per risolvere il problema e da 2 settimane che non gioco :( online


intanto non hai un modem, ma hai un router, il router infatti serve a collegare piu pc ad un unica linea tramite wireless o tramite lan,
mentre il modem puoi collegare un solo pc e tramite usb,
in questo caso hai un router/wireless...

configura ai pc che usi l' ipstatico, e dsn statici ed il gioco e fatto,
cmq il router/wireless pirelli ovvero quello di alice fa questi skerzi, anche quando l' avevo io mi dava questi problemi.

ps: cambia il titolo della discussione scrivendo problema connessione router help ;)

#9
AltairJ

AltairJ
  • HardBlackEye

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 17847
Si ho quello alice ho fatto la verifica della connessione mi da dei problemi nel DNS

#10
=marco=

=marco=
  • Sic Parvis Magna

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 14419

Si ho quello alice ho fatto la verifica della connessione mi da dei problemi nel DNS



metti questi 2 DNS :


primario: 208.67.222.222
secondario: 208.67.220.220

#11
AltairJ

AltairJ
  • HardBlackEye

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 17847
Allora con il cavo ethernet adesso mi funziona mentre col Wirless NO :( e dire che ad esempio il pc portatile e colleggato tramite wirless al modem :(




Leggono questa discussione 0 utenti

0 utenti, 0 ospiti, 0 utenti anonimi

Logo