Vai al contenuto

Problema con il routerIP non perfetto..


  • Non puoi aprire una nuova discussione
  • Effettua l'accesso per rispondere
Questa discussione ha avuto 1 risposte

#1
Parker10

Parker10
  • Tieni il cielo sgombro.

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 28151
Ciao a tutti,
premetto che ho un router DLink N, con una porta ethernet collegata al modem Fastweb e altre quattro porte, così ripartire: una alla PS3, una alla 360 e le altre due vuote.
Il problema è il seguente: se utilizzo il wi-fi con il pc, e accendo subito dopo la 360, questa non si collega per problemi con l'IP. Stessa cosa se uso prima la 360 o la PS3 e le accendo una dopo l'altra.
Altra cosa: se a volte collego prima l'iPhone e poi il pc, ho lo stesso tipo di problema.
A cosa può essere dovuto? Come posso rimediare?

Altra cosa: ho preso ieri questo nuovo router e, mentre da pc ho dovuto impostare la password che era scritta dietro il DLink, per collegare console e iPhone ho dovuto usare penso la prima password in assoluto che avevo messo al pc anni fa.. Come mai??


#2
axydraul

axydraul
  • Qualquadra non cosa

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: [Admin]Admin Forum
  • Messaggi: : 140692
imho hai il DHCP disattivato per cui ti ritrovi due apparato con lo stesso IP
contralla nel router se è attivo
sennò dai IP manualmente ad ogni apparato che colleghi




Leggono questa discussione 0 utenti

0 utenti, 0 ospiti, 0 utenti anonimi

Logo