Vai al contenuto

CERCHIAMO NUOVI MODERATORI: EDIZIONE 2019
Lo staff di Everyeye.it cerca nuovi moderatori per forumeye.it e la sezione commenti del sito. I moderatori fanno rispettare il regolamento, ma ancora prima di questo, cercano di mantenere l'ambiente dei commenti sano.
Il primo compito di un moderatore è agire perché l'utenza sappia come comportarsi, e prima ancora di riprende o punire, mostra agli altri come si argomenta, discute ed interagisce. Ovviamente, c'è la parte di moderazione attiva, che prevede riprendere e fermare sul nascere eventuali comportamenti scorretti, rispondere ai pm, controllare i report, intervenire per sedare flame e discussioni troppo accese.
Tutte le sezioni del forum vanno moderate, se siete interessati a moderare e gestire anche solo una sezione, fatevi avanti. Come?
Scrivete una mail moderazione@everyeye.it


Problema Video


  • Non puoi aprire una nuova discussione
  • Effettua l'accesso per rispondere
Questa discussione ha avuto 4 risposte

#1
Von Ribben

Von Ribben
  • Eye Supreme

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 10635
Ragazzi ho un problema. Stamattina quando ho acceso l'Xbox e sono andato sul canale HDMI1 dela mia TV, la TV diceva "Nessun segnale. Controllare l'alimentazione dei dispositivi connessi, la connessione del relativo cavo e la sorgente selezionata." L'Xbox invece non mi da nessun Led rosso magari riguardante la scheda video. Mi da il Led verde del controller e basta, come se fosse pronta a funzionare ma a TV lo shcermo è nero. A sto punto mi viene da pensare che il cavo si sia rotto dato che ho provato a inserirlo anche nelle rimanenti porte HDMI della TV...non so che fare, che mi dite?

Modificata da Mastro II, 14 July 2010 - 12:24 PM.


#2
Fabius

Fabius
  • fabioeye

  • StellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 5391
Si, io prima cercherei di provare un altro cavo oppure potresti collegarla in bassa risoluzione con il cavo in dotazione avendo l'accortezza di resettare le impostazioni video all'avvio della X schiacciando Y+RB + RT appena il controller si collega alla console (1° quadrante illuminato).

#3
axydraul

axydraul
  • Qualquadra non cosa

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: [Admin]Admin Forum
  • Messaggi: : 140680
imho è saltato il cavo hdmi

#4
Von Ribben

Von Ribben
  • Eye Supreme

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 10635
No credo sia saltata l'entrata HDMI dell'Xbox, perchè il cavo funziona con la PS3. Comunque ora è tornato a funzionare tutto, ci mette un 2 secondi in più per mandarmi l'immagine a schermo, ma funziona. Tanto domani esce la nuova quindi non dovrei più avere problemi :)

Modificata da Mastro II, 15 July 2010 - 10:03 AM.


#5
axydraul

axydraul
  • Qualquadra non cosa

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: [Admin]Admin Forum
  • Messaggi: : 140680

No credo sia saltata l'entrata HDMI dell'Xbox, perchè il cavo funziona con la PS3. Comunque ora è tornato a funzionare tutto, ci mette un 2 secondi in più per mandarmi l'immagine a schermo, ma funziona. Tanto domani esce la nuova quindi non dovrei più avere problemi :)


ma infatti dicevo il cavo, non l'entrata della console




Leggono questa discussione 0 utenti

0 utenti, 0 ospiti, 0 utenti anonimi

Logo