Vai al contenuto

CERCHIAMO NUOVI MODERATORI: EDIZIONE 2019
Lo staff di Everyeye.it cerca nuovi moderatori per forumeye.it e la sezione commenti del sito. I moderatori fanno rispettare il regolamento, ma ancora prima di questo, cercano di mantenere l'ambiente dei commenti sano.
Il primo compito di un moderatore è agire perché l'utenza sappia come comportarsi, e prima ancora di riprende o punire, mostra agli altri come si argomenta, discute ed interagisce. Ovviamente, c'è la parte di moderazione attiva, che prevede riprendere e fermare sul nascere eventuali comportamenti scorretti, rispondere ai pm, controllare i report, intervenire per sedare flame e discussioni troppo accese.
Tutte le sezioni del forum vanno moderate, se siete interessati a moderare e gestire anche solo una sezione, fatevi avanti. Come?
Scrivete una mail moderazione@everyeye.it


Scheda di rete X360 Addio?problemi connessione al router Netgear


  • Non puoi aprire una nuova discussione
  • Effettua l'accesso per rispondere
Questa discussione ha avuto 5 risposte

#1
Moloch

Moloch
  • Il Moloccho

  • StellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente
  • Messaggi: : 7181
Ciao ragazzi,ho un piccolo(direi enorme....) problema di connesisone tra Xbox 360 e Router Netgear...premetto che fino a qualche giorno fà è sempre tutto funzionato,oggi vado per accenderlo e mi rendo conto che qualcosa non va...praticamente la connesisone con il router non funziona...come avete capito possiedo un Roter/ADSL Netgear DG834 V3, il problema stà nel fatto di non volersi proprio collegare al router...ho effettuato prove anche cambiando il cavo, ma il cavo utilizzato funziona perfettamente con altri prodotti richiedenti la connesisone ethernet..per caso a voi è mai capitato che sia andata a farsi friggere la scheda di rete interna all'Xbox?premettendo che mi pare un pò strano,quali prove potrei effettuare?
sottolineo che non riesco a superare il test del cavo...in pratica per lui neanche è collegato...grazie mille per l'aiuto...

Modificata da Moloch, 11 April 2010 - 11:14 PM.


#2
Volt3

Volt3
  • Normal Eye Fan

  • StellettaStelletta
  • Gruppo: Utente
  • Messaggi: : 281
non è necessariamente un problema HW, intanto qual'è il messaggio di errore che ti da la 360?
Hai cambiato qualche impostazione di recente al router?

#3
axydraul

axydraul
  • Qualquadra non cosa

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: [Admin]Admin Forum
  • Messaggi: : 140680
umh... ci sono stati temporali nella zona, durante i quali la console era collegata ed il router era acceso per caso?

#4
Moloch

Moloch
  • Il Moloccho

  • StellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente
  • Messaggi: : 7181
1)il messaggio di errore è legato alla scheda di rete, secondo il sistema non è neppure collegato al router
2)ho cambiato qualche impostazione al router però almeno il dispositivo, con connessione automatica di xbox live dovrebbe trovarlo..
3)si, ci sono dei temporali, però sinceramente il route era staccato..

#5
axydraul

axydraul
  • Qualquadra non cosa

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: [Admin]Admin Forum
  • Messaggi: : 140680

1)il messaggio di errore è legato alla scheda di rete, secondo il sistema non è neppure collegato al router
2)ho cambiato qualche impostazione al router però almeno il dispositivo, con connessione automatica di xbox live dovrebbe trovarlo..
3)si, ci sono dei temporali, però sinceramente il route era staccato..


2) sì, a meno che però tu non abbia disabilitato il DHCP, il che tornerebbe col fatto che non trova il router

#6
Moloch

Moloch
  • Il Moloccho

  • StellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente
  • Messaggi: : 7181

2) sì, a meno che però tu non abbia disabilitato il DHCP, il che tornerebbe col fatto che non trova il router


il DHCP è attivo....stò cominciando a tremare..




Leggono questa discussione 0 utenti

0 utenti, 0 ospiti, 0 utenti anonimi

Logo