Vai al contenuto

Ps3 Slim - Refresh a video straniPossibile difetto


  • Non puoi aprire una nuova discussione
  • Effettua l'accesso per rispondere
Questa discussione ha avuto 7 risposte

#1
Flaterik

Flaterik
  • Little Eye Fan

  • Stelletta
  • Gruppo: Utente
  • Messaggi: : 71
Salve a tutti,

ho un problema con una nuovissima PS3 Slim

Vedo dei strani Flash a video , come fossero dei Refresh, quindi della durata minima. A volte sono bande bianche, a volte immagini dello schermo ma spostate. Sono minime ma frequenti anche se corte.
NOn e' un problema di Tv perche' ho la fat che funziona perfettamente.

Avete mai avuto o notato questo problema?

E' possibile che sia difettata la consolle e in tal caso, entro quanto la devo ridare indietro per farmela sostituire senza portarla in assistenza?

Grazie a tutti

#2
alexdeejay

alexdeejay
  • 66 Feed 100% positivi nel mercatino

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 16459

Salve a tutti,

ho un problema con una nuovissima PS3 Slim

Vedo dei strani Flash a video , come fossero dei Refresh, quindi della durata minima. A volte sono bande bianche, a volte immagini dello schermo ma spostate. Sono minime ma frequenti anche se corte.
NOn e' un problema di Tv perche' ho la fat che funziona perfettamente.

Avete mai avuto o notato questo problema?

E' possibile che sia difettata la consolle e in tal caso, entro quanto la devo ridare indietro per farmela sostituire senza portarla in assistenza?

Grazie a tutti

al massimo cambia cavo hdmi...ma non chiedere a noi per l'assistenza del negozio. Chiama il negoziante e vedi se te la sostituisce al volo.

#3
Skiaders

Skiaders
  • Non c'e' niente di meglio....Non ti pare?

  • StellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 3551
ma ti capitano spesso questi refresh? tipo anche quando hai la console accesa da un pò?

Perchè a me la mia 60giga da un problema analogo da sempre, ma credo sia legato al cavo HDMI.
Praticamente ogni volta che l'accendo l'immagine sfarfalla per una decina di secondi, fino a che non si assesta......sembra quasi che il cavo si debba scaldare :D

#4
Gear80

Gear80
  • The Light's eyes

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 20194

ma ti capitano spesso questi refresh? tipo anche quando hai la console accesa da un pò?

Perchè a me la mia 60giga da un problema analogo da sempre, ma credo sia legato al cavo HDMI.
Praticamente ogni volta che l'accendo l'immagine sfarfalla per una decina di secondi, fino a che non si assesta......sembra quasi che il cavo si debba scaldare :D


skermo grigio con interferenze come se una tv fosse sprovvista d'antenna?

#5
Skiaders

Skiaders
  • Non c'e' niente di meglio....Non ti pare?

  • StellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 3551

skermo grigio con interferenze come se una tv fosse sprovvista d'antenna?


esattamente.....sfarfallii vari e a volte schermata grigia, ma poi tempo qualche secondo e s'assesta tutto.

mi devo preoccupare?

#6
Gear80

Gear80
  • The Light's eyes

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 20194

esattamente.....sfarfallii vari e a volte schermata grigia, ma poi tempo qualche secondo e s'assesta tutto.

mi devo preoccupare?



nono nn credo...a sto punto mi sorge un altra domanda...hai per caso un samsung :D

#7
Skiaders

Skiaders
  • Non c'e' niente di meglio....Non ti pare?

  • StellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 3551
esatto......e più precisamente un LE40M86.

in rete ho letto di parecchi problemi analoghi con i pannelli samsung, solo che nel mio caso si tratta d'un difetto momentaneo.....nel giro di una decina di seconti s'assesta tutto!

dovrei provare a cambiare presa HDMI e vedere se il problema permane.

#8
Gear80

Gear80
  • The Light's eyes

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 20194

esatto......e più precisamente un LE40M86.

in rete ho letto di parecchi problemi analoghi con i pannelli samsung, solo che nel mio caso si tratta d'un difetto momentaneo.....nel giro di una decina di seconti s'assesta tutto!

dovrei provare a cambiare presa HDMI e vedere se il problema permane.


anche io ho il samsung..è meno potente del tuo cmq anche a me qualche secondo...non sempre però dipende dalle volte! cmq imho nn ti devi preoccupare..nei forum dove hai letto non avranno tutti il medesimo cavo hdmi giusto? quindi non penso sia il cavo..e non vedo motivo di preoccuparsi =D




Leggono questa discussione 0 utenti

0 utenti, 0 ospiti, 0 utenti anonimi

Logo