Vai al contenuto

TRASFERITO DA 20 GB A 120 GB HDD RISULTATO?sparito il avatar+themes


  • Non puoi aprire una nuova discussione
  • Effettua l'accesso per rispondere
Questa discussione ha avuto 2 risposte

#1
Bobo Il Venditore Di Geox

Bobo Il Venditore Di Geox
  • Bobo Il Venditore Di Geox -1/4/2016 - io c'eroXD

  • StellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 6656
Quando sono stati trasferiti tutti i dati ho tolto il CD,dato che faccieva un rumore da F-16.La consol mi torna in dash senza aver trovato profilo e avatar.Mi sembrava logico,dato che tutti i dati sono stati trasferiti a HDD 120GB.Spengo la consol e cambio il HDD.Dopo averla accesa la dash e' vuota come prima.La consol mi ha trovato il profilo con tutti i save ma senza avatar e theme spectrum.
Ma come puo essere possibile sta roba.Sono imbestialito nero.Se provo a customizare il avatar mi dice di colegarmi a xbox LIVE,che io non ho.
Mi potete dare qualche spiegazione????

:angry:

EDIT:Ho risolto.Sulla mia chiave USB avevo ancora la nuova dash.Mi ha fatto l'Agiornamento e sorpresa,sorpresa mi e tornato l'avatar+sfondo spectrum.

Un altra domanda:Ma e' normale che HDD fa tic-tic??? Con vecchio HDD non lo sentivo.Spero che non ho un HDD difettoso.
Ciao

Modificata da baticek, 14 March 2009 - 07:35 PM.


#2
axydraul

axydraul
  • Qualquadra non cosa

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: [Admin]Admin Forum
  • Messaggi: : 140685
per il tic tic sì, alcuni lo fanno

per il resto non c'ho capito nulla, ma nella console dovevi avere se non sbaglio il nuovo hdd e non il vecchio...

#3
Bobo Il Venditore Di Geox

Bobo Il Venditore Di Geox
  • Bobo Il Venditore Di Geox -1/4/2016 - io c'eroXD

  • StellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 6656

per il tic tic sì, alcuni lo fanno

per il resto non c'ho capito nulla, ma nella console dovevi avere se non sbaglio il nuovo hdd e non il vecchio...



Avevo meso il nuovo HDD 120 GB,ma l'avatar era sparito.
grazie per la risposta.
potete chiudere.

Chapapa.
:everyrulez:




Leggono questa discussione 0 utenti

0 utenti, 0 ospiti, 0 utenti anonimi

Logo