Vai al contenuto

youtube wtf?


  • Non puoi aprire una nuova discussione
  • Effettua l'accesso per rispondere
Questa discussione ha avuto 5 risposte

#1
lordkratos91

lordkratos91
  • HardBlackEye

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 12914

non sapevo dove scrivere per cui speroche qua vada bene....

 

voelvo creare un secondo account su youtube, per cui creo l'email su gmail, convalido l'account tramite codice da cellulare. fatto questo ho creato la mia nuova email, e accedo a youtube, clicco su "carica video", in modo da poter creare il mio canale. clicco OK e appare la scritta "elaborazione in corso". il problema é che non si schioda piu da li. l'altro giorno lho lasciato fare per 3-4 orette senza toccare il pc ma non appariva niente! qualcuno se puo potrebbe fare un tentativo rapido per vedere se é un problema comune dovuto magari alla lentezza di youtube??



#2
lordkratos91

lordkratos91
  • HardBlackEye

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 12914

ho riprovato su un altro pc...probabilmente andava in conflitto qualcosa visto che prima di creare il canale apriva un popup bianco...e non mi chiedeva che nome volevo avere....mah, misteri del web

 

comunque ci son riuscito, spero.



#3
Clarise

Clarise
  • One Eye

  • StellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 4572

a me quando succedeva lo cancellavo e provavo a ri-upparlo di nuovo per vedere se poi me lo prendeva oppure no.

Quando te lo tiene in elaborazione per più di un paio d'ore c'è qualcosa che non va di solito.. non sono un'esperta ma posso dirti solo questo. Lieta che tu abbia risolto comunque ;)



#4
lordkratos91

lordkratos91
  • HardBlackEye

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 12914

si anchio ricaricavo ecc ma al posto di apparire il riquadro in evidenza dove mettevi il nome del canale, mi appariva un riquadro bianco, e potevo solamente cliccare su crea canale. sull'altro pc invece appariva o.o e ho potuto concludere la creazione del canale.



#5
Fox Hound

Fox Hound
  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 16011

edit


Modificata da Fox Hound, 17 July 2013 - 07:51 AM.


#6
Clarise

Clarise
  • One Eye

  • StellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 4572

??? Volevi dire qualcosa anche tu fox?  :o

 

Comunque è probabile che ci siano strani misteri dietro ad ogni pc.. vabbè l'importante è che tu ce l'abbia fatta, se dovesse ricapitare prova di nuovo come hai fatto ora!






Leggono questa discussione 0 utenti

0 utenti, 0 ospiti, 0 utenti anonimi