Vai al contenuto

Auricolare bluetooth ps3?


  • Non puoi aprire una nuova discussione
  • Effettua l'accesso per rispondere
Questa discussione ha avuto 2 risposte

#1
scorpionato

scorpionato
  • Little Eye Fan

  • Stelletta
  • Gruppo: Utente
  • Messaggi: : 1
Buona Sera a tutti
Oggi ho comprato un auricolare motorola funzionante per usarlo sulla play per parlare con i miei amici.
L'ho provato sul cellulare e me lo rileva...
Oggi provando a fare la ricerca dei dispositivi wifi sulla play non me lo rileva!!
Non so perchè D:
se accendo un qualsiasi dispositivo bluetooth me lo trova.. ma l'auricolare sulla play no...
E invece se cerco da un cellulare va tutto liscio come l'olio...
Ho fatto :
impostazioni/impostazioni degli accessori/gestisci dispositivi bluetooth/ avvia scansione/...
Qualcuno puo aiutarmi perfavoreeee!

#2
Just Panta

Just Panta
  • friendzone level: orsino panta

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Collaboratore Forumeye
  • Messaggi: : 29889
sposto in ps3eye :sese:

#3
Gear80

Gear80
  • The Light's eyes

  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • Gruppo: Utente Pro
  • Messaggi: : 19775

Buona Sera a tutti
Oggi ho comprato un auricolare motorola funzionante per usarlo sulla play per parlare con i miei amici.
L'ho provato sul cellulare e me lo rileva...
Oggi provando a fare la ricerca dei dispositivi wifi sulla play non me lo rileva!!
Non so perchŔ D:
se accendo un qualsiasi dispositivo bluetooth me lo trova.. ma l'auricolare sulla play no...
E invece se cerco da un cellulare va tutto liscio come l'olio...
Ho fatto :
impostazioni/impostazioni degli accessori/gestisci dispositivi bluetooth/ avvia scansione/...
Qualcuno puo aiutarmi perfavoreeee!


magari l avrai giÓ fatto ma sei andato in impostazioni ps3 periferiche e trova dispositivo (qualcosa del genere non ho ps3 sotto mano)?..poi devi accender bt far la scansione e poi metter la pass..con nokia era 0000

Inviato dal mio GT-I27900 con Tapatalk 2




Leggono questa discussione 0 utenti

0 utenti, 0 ospiti, 0 utenti anonimi